<!DOCTYPE html>
<html lang="en">
<head>
  <title>Chat while listening 🎵 by Ryan Johnson on Dribbble</title>
  <meta name="description" content="Chat while listening 🎵 designed by Ryan Johnson. Connect with them on Dribbble; the global community for designers and creative professionals." />
  <meta charset="utf-8" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"7840d0c136","applicationID":"2909452","transactionName":"Jg1bREUOClsARUpHCwoWRh9ECQlA","queueTime":0,"applicationTime":156,"agent":""}</script>
<script type="text/javascript">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</script>
  <meta name="theme-color" content="#FFFFFF">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
    <meta name="referrer" content="origin-when-cross-origin">
  <meta name="facebook-domain-verification" content="14yui0t6bj9n8uz4d48a2snpt3cvnz" />

  <link rel="preload" href="https://cdn.dribbble.com/assets/neue-haas-grotesk/NeueHaasGrotTextRound-55Roman-Web-9e7322596eec47d8e79e2453d75a77fb58045ae944ec818e4fc1ba05559121a4.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://cdn.dribbble.com/assets/neue-haas-grotesk/NeueHaasGrotTextRound-65Medium-Web-741c8c70e5c90808119c701483ca7362baff5ae482c823718406bbb1e31d9143.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://cdn.dribbble.com/assets/neue-haas-grotesk/NeueHaasGrotTextRound-75Bold-Web-f2ff2f34217e3fdab82c30ef689f5be3fb86a8e4218a1906a9399d0354a95d45.woff2" as="font" crossorigin="anonymous">

  <!--[if gte IE 7]><!-->
      


  <link rel="stylesheet" media="screen" href="https://cdn.dribbble.com/assets/shot/shot-page-24d7836c8ec543247bef0d7449b7bfe03a511689641763e2c67ff93decdb057f.css" />

  <!-- <![endif]-->
  <link href="https://cdn.dribbble.com/assets/dribbble-vector-ball-f320a6ba48a4ccf416ef6e396e204c899874565b694593834b6c23f978394498.svg" rel="mask-icon" color="#ea4c89" />
<link href="https://cdn.dribbble.com/assets/apple-touch-icon-precomposed-1c6d9b0a173f5b2d5c392ea101bb206ee9a2a39bef19eb21513b857eeb3624d2.png" rel="apple-touch-icon-precomposed" />
<link href="https://cdn.dribbble.com/assets/favicon-b38525134603b9513174ec887944bde1a869eb6cd414f4d640ee48ab2a15a26b.ico" rel="icon" />
<link href="https://cdn.dribbble.com/assets/dribbble-ball-192-23ecbdf987832231e87c642bb25de821af1ba6734a626c8c259a20a0ca51a247.png" sizes="192x192" rel="icon" />

  
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="HmyYZNzlBRD7DZHzZb0BQTRoCXOWdbIly2jyXfh2CjTKeM4+P2XuM8vuFWBBYFlNsUCZjCoIcPCIAIZSFTrUUQ==" />
    <meta property="og:type" content="video.other" />
<meta property="og:title" content="Chat while listening 🎵" />
<meta name="twitter:title" content="Chat while listening 🎵" />
<meta property="og:site_name" content="Dribbble" />
<meta name="twitter:site" content="@dribbble" />
<meta name="twitter:domain" content="dribbble.com" />
<meta property="og:url" content="https://cdn.dribbble.com/users/12947/screenshots/4683406/playlist-player_v1.gif" />
<meta name="twitter:url" content="https://dribbble.com/shots/4683406-Chat-while-listening" />
<meta name="twitter:creator" content="@ryanjohnson_me" />
<meta property="og:image" content="https://cdn.dribbble.com/users/12947/screenshots/4683406/playlist-player_v1.gif" />
<meta property="og:image:secure_url" content="https://cdn.dribbble.com/users/12947/screenshots/4683406/playlist-player_v1.gif" />
<meta property="og:image:alt" content="Dribbble shot titled &quot;Chat while listening 🎵&quot; by Ryan Johnson" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:image" content="https://cdn.dribbble.com/users/12947/screenshots/4683406/playlist-player_v1.gif" />
<meta name="twitter:image:alt" content="Dribbble shot titled &quot;Chat while listening 🎵&quot; by Ryan Johnson" />
<meta name="twitter:card" content="player" />
<meta name="twitter:player" content="https://dribbble.com/shots/4683406-Chat-while-listening/player" />
<meta name="twitter:player:width" content="800" />
<meta name="twitter:player:height" content="600" />
  <link rel="canonical" href="https://dribbble.com/shots/4683406-Chat-while-listening" />


  <meta property="fb:app_id" content="811749452338490">

  <script>
    if (location.hash.match(/^#\./) && window.history) {
      window.history.replaceState({}, window.title, location.origin + location.pathname + location.search)
    }
  </script>
  <noscript>
    <style>ol.dribbbles { display: block !important }</style>
  </noscript>
  <meta name="itly-controller" content="shots" />
<meta name="itly-action" content="show" />


    <script src="https://accounts.google.com/gsi/client" async defer></script>
</head>

<body id="details" class="logged-out not-pro not-player not-self not-team not-on-team  shot-page">

  <div class="psst">
  <div>
    <a href="#" class="close" aria-label="close">
      <svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" viewBox="0 0 24 24" role="img" class="icon icon-16 text-white fill-current"><path d="m14.828 12 4.586-4.586c.781-.781.781-2.047 0-2.828-.78-.781-2.048-.781-2.828 0l-4.586 4.586-4.586-4.586c-.78-.781-2.048-.781-2.828 0-.781.781-.781 2.047 0 2.828l4.586 4.586-4.586 4.586c-.781.781-.781 2.047 0 2.828.39.391.902.586 1.414.586s1.024-.195 1.414-.586l4.586-4.586 4.586 4.586c.39.391.902.586 1.414.586s1.024-.195 1.414-.586c.781-.781.781-2.047 0-2.828z"></path></svg>

    </a>

      <p data-url="/announcements/2748/view">
        <span><b>Just Launched!</b> Streamline your design projects with digital goods made by creators like you in the brand new <a href="https://dribbble.com/marketplace?utm_campaign=announcement-2748&amp;utm_medium=banner&amp;utm_source=dribbble">Dribbble Marketplace</a>. </span>
      </p>
  </div>
</div>


<div class="js-site-nav site-nav lazyloading-hidden">
  <div class="site-nav-container">
    <nav class="site-nav-desktop-only align-center" aria-label="primary">
  <div data-site-nav-category="Top Nav">
    <a href="/" data-site-nav-element="Logo">
      <svg xmlns="http://www.w3.org/2000/svg" width="76px" height="80px" viewBox="0 0 76 19" fill="none" class="site-nav-desktop-logo fill-current">
<title>Dribbble: the community for graphic design</title>
<path fill-rule="evenodd" clip-rule="evenodd" d="M75.8822 14.657C72.7063 20.0415 67.6766 18.4791 66.166 17.2558C65.5231 17.692 64.3958 18.6481 62.8926 18.5377C59.6913 18.3027 58.5449 13.7279 58.5449 13.7279C58.5679 13.7462 57.5913 14.0649 57.0635 14.0592C57.0567 15.4008 55.897 18.6056 52.7672 18.5646C49.2551 18.5188 48.5411 13.2864 48.5411 13.2864C48.5411 13.2864 48.1916 13.7717 46.8627 14.2551C46.9296 13.2244 46.8807 18.4077 42.6713 18.4839C39.3435 18.5442 38.4452 13.2057 38.4452 13.2057C38.4452 13.2057 37.8679 13.8054 36.7491 14.0134C36.8202 12.9659 36.7046 18.5015 32.4947 18.4839C29.6497 18.4721 28.6775 15.1954 28.7531 14.7406C28.8496 14.161 27.7916 18.5654 25.0281 18.4968C23.8877 18.4633 23.0375 17.6376 22.504 16.5368C21.7898 17.354 20.7529 18.4968 19.5897 18.4968C17.5017 18.4968 16.5812 16.7504 16.7371 11.7624C16.7504 11.1708 16.7077 10.9381 16.1196 10.8496C15.7666 10.7907 15.4051 10.6792 15.0226 10.6204C14.9 11.0295 13.8602 18.3637 10.2847 18.5029C9.08519 18.5496 8.4293 17.5105 7.89066 16.7393C7.06497 17.8316 5.97501 18.5377 4.42227 18.5377C1.79205 18.5377 0 16.4114 0 13.7885C0 11.1655 1.79205 9.03942 4.42227 9.03942C4.88732 9.03942 5.01787 9.10608 5.44272 9.23004C4.569 1.27504 6.63238 0.0317866 8.43739 0.0317866C10.1703 0.0317866 13.1308 4.05384 8.96512 14.2559C9.88998 17.2989 11.8838 17.1268 12.8419 10.8626C13.0369 9.58927 12.5155 7.87099 13.3265 7.63117C14.809 7.19289 14.9663 8.50787 15.6614 8.72697C16.3964 8.95853 16.8254 8.93592 17.531 9.08327C18.7367 9.31873 19.2072 9.96643 19.0603 11.409C18.8839 13.2343 18.5753 15.891 19.5162 16.2148C20.1947 16.45 21.4335 15.0429 21.6509 14.273C21.8682 13.5031 21.9136 13.2396 21.9329 12.6749C21.9623 11.468 21.9992 10.5833 22.205 9.67055C22.2931 9.31736 22.3935 9.08347 22.7931 9.06748C23.1219 9.0591 23.7232 8.96009 23.9879 9.16611C24.3407 9.43119 24.2966 9.70017 24.2561 10.4081C23.8458 20.5015 27.0038 15.4628 27.9454 11.4283C27.6101 6.86623 27.8403 0.115326 30.6991 0.00210112C32.1859 -0.0567822 32.8432 1.13431 32.9155 2.02335C33.12 4.53433 31.9745 8.69372 30.468 11.4909C29.607 17.1984 34.2325 18.3269 34.9722 13.7712C33.762 13.1958 32.4541 10.8668 33.5184 9.73181C34.1156 9.09483 36.6015 10.0099 36.6422 12.0057C37.8616 11.6796 38.0244 10.9911 38.0413 11.1052C37.7061 6.54312 38.017 0.115385 40.876 0.00215941C42.3626 -0.0567239 43.0198 1.13437 43.0921 2.02341C43.2966 4.53438 42.1511 8.69378 40.6448 11.491C39.7837 17.1984 44.4093 18.327 45.1488 13.7713C44.2528 13.5984 42.3614 11.1212 43.4527 9.73187C44.0359 8.98944 46.5127 10.5334 46.79 12.0718C47.9614 11.7403 48.1205 11.0737 48.1373 11.1859C47.802 6.62397 48.1129 0.196235 50.9719 0.0830097C52.4585 0.0241264 53.1157 1.21522 53.188 2.10426C53.3925 4.61523 52.247 8.77471 50.7405 11.5719C49.8796 17.2794 54.5051 18.4077 55.2448 13.852C54.0135 13.647 52.2636 11.0314 53.672 9.69333C54.2347 9.15869 56.3848 10.5465 56.8881 12.1298C57.5874 12.1029 58.0227 11.8617 58.116 11.8374C56.9996 6.4818 57.8307 0.0558781 60.9062 0.00223793C62.5685 -0.0267262 64.1936 0.900905 63.4803 5.99604C62.7994 10.8574 60.3519 12.8975 60.3576 12.9287C60.5 13.5111 61.7559 18.3851 64.9185 15.8134C64.7548 15.4427 64.5909 15.064 64.4993 14.6052C63.9751 11.9327 65.0047 8.91409 67.8032 8.42622C69.4066 8.14671 70.917 8.92734 71.1558 10.6872C71.5487 13.5669 68.9484 15.6524 67.9596 16.1048C67.5167 15.8532 71.9742 18.712 74.6196 12.9829C74.773 12.6558 74.9579 12.6835 75.1975 12.8521C75.3667 12.9712 76.3305 13.8842 75.8822 14.657ZM6.33552 13.0809C6.20092 12.6785 5.92469 11.7918 5.82701 11.4076C5.28905 10.9398 4.90507 10.8638 4.21455 10.8638C2.68 10.8638 1.77679 12.2826 1.77679 13.8125C1.77679 15.3423 2.76077 16.7613 4.29533 16.7613C5.6252 16.7613 6.63735 15.8571 6.94615 14.5771C6.73001 14.0781 6.5156 13.6195 6.33552 13.0809ZM8.39979 2.13753C7.32153 2.13753 6.95576 4.70973 7.02674 6.90406C7.08953 8.84411 7.63164 10.5521 7.91286 11.3174C7.98426 11.4133 7.971 11.3509 8.03474 11.4526C9.90694 7.35053 9.13041 2.13753 8.39979 2.13753ZM30.8531 2.21833C29.4595 2.0585 29.4685 7.86389 29.6415 9.16611C30.3653 8.00823 31.6226 2.53009 30.8531 2.21833ZM41.0297 2.21833C39.6361 2.0585 39.6451 7.86389 39.8182 9.16611C40.5419 8.00823 41.7993 2.53009 41.0297 2.21833ZM51.1257 2.2991C49.732 2.13927 49.741 7.94469 49.9141 9.247C50.6378 8.08902 51.8952 2.61084 51.1257 2.2991ZM61.06 1.87849C58.8887 2.31451 59.3943 9.55399 59.7241 10.8237C62.2817 7.31085 62.3344 1.74654 61.06 1.87849ZM69.1975 10.9254C69.0871 10.4638 68.5351 10.2171 68.1541 10.2779C67.0639 10.4268 66.0065 11.7846 66.4158 13.8518C66.5069 14.3122 66.7349 14.736 66.7312 14.7219C69.1711 13.085 69.3785 11.7951 69.1975 10.9254ZM23.2205 7.46958C22.9089 7.46964 22.6043 7.37729 22.3452 7.20422C22.0861 7.03114 21.8841 6.78512 21.7648 6.49725C21.6455 6.20939 21.6143 5.89261 21.6751 5.587C21.7358 5.28138 21.8859 5.00065 22.1062 4.7803C22.3265 4.55995 22.6072 4.40989 22.9128 4.34909C23.2184 4.28829 23.5352 4.31948 23.8231 4.43873C24.111 4.55797 24.357 4.75991 24.5301 5.019C24.7032 5.27809 24.7956 5.5827 24.7956 5.89429C24.7956 6.10115 24.7549 6.30599 24.6757 6.4971C24.5966 6.68822 24.4806 6.86187 24.3343 7.00815C24.188 7.15443 24.0144 7.27047 23.8233 7.34964C23.6322 7.42882 23.4274 7.46957 23.2205 7.46958Z" fill="#0D0C22"></path>
</svg>

      <span class="accessibility-text">Back to home page</span>
    </a>
  </div>
  <ul class="site-nav-desktop-nav">
    <li class="site-nav-desktop-item site-nav-hover-item" data-site-nav-category="Top Nav">
      <a data-site-nav-element="Inspiration" href="/shots">Inspiration</a>
      <div class="site-nav-hover-menu">
        <ul class="site-nav-dropdown-list site-nav-dropdown-white-bg">
          <div data-site-nav-category="Inspiration">
            <li class="site-nav-dropdown-item purple">
              <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Explore Design Work" href="/shots/popular">
                <div class="site-nav-dropdown-icon-container">
                  <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="none" class="site-nav-dropdown-icon">
<path d="M2.5 0.75H6.5C7.4665 0.75 8.25 1.5335 8.25 2.5V6.5C8.25 7.4665 7.4665 8.25 6.5 8.25H2.5C1.5335 8.25 0.75 7.4665 0.75 6.5V2.5C0.75 1.5335 1.5335 0.75 2.5 0.75ZM13.5 0.75H17.5C18.4665 0.75 19.25 1.5335 19.25 2.5V6.5C19.25 7.4665 18.4665 8.25 17.5 8.25H13.5C12.5335 8.25 11.75 7.4665 11.75 6.5V2.5C11.75 1.5335 12.5335 0.75 13.5 0.75ZM13.5 11.75H17.5C18.4665 11.75 19.25 12.5335 19.25 13.5V17.5C19.25 18.4665 18.4665 19.25 17.5 19.25H13.5C12.5335 19.25 11.75 18.4665 11.75 17.5V13.5C11.75 12.5335 12.5335 11.75 13.5 11.75ZM2.5 11.75H6.5C7.4665 11.75 8.25 12.5335 8.25 13.5V17.5C8.25 18.4665 7.4665 19.25 6.5 19.25H2.5C1.5335 19.25 0.75 18.4665 0.75 17.5V13.5C0.75 12.5335 1.5335 11.75 2.5 11.75Z" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></path>
</svg>

                </div>
                <div class="site-nav-dropdown-item-text">
                  <div class="site-nav-dropdown-item-title">
                    Explore Design Work
                  </div>
                  <p class="site-nav-dropdown-item-desc">Trending designs to inspire you</p>
                </div>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>            </li>
            <li class="site-nav-dropdown-item red">
              <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="New &amp; Noteworthy" href="/shots/recent">
                <div class="site-nav-dropdown-icon-container">
                  <svg xmlns="http://www.w3.org/2000/svg" width="20" height="21" viewBox="0 0 20 21" fill="currentColor" class="site-nav-dropdown-icon">
<path d="M13.4842 15.5185C11.8769 16.8972 10.4552 17.9485 10 18.279C9.54459 17.9483 8.12304 16.897 6.51599 15.5185C4.62061 13.8926 2.5424 11.8742 1.4452 10.0758L1.44176 10.07L1.43651 10.0611C0.987839 9.31334 0.75 8.45358 0.75 7.57322C0.75 4.91104 2.90591 2.75 5.54681 2.75C7.07683 2.75 8.49854 3.48017 9.39693 4.69529L10 5.51098L10.6031 4.69529C11.5014 3.48018 12.9234 2.75 14.4532 2.75C17.0941 2.75 19.25 4.91104 19.25 7.57322C19.25 8.45358 19.0122 9.31334 18.5635 10.0611L18.5581 10.0701L18.556 10.0738C17.4592 11.8727 15.3803 13.892 13.4842 15.5185Z" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></path>
</svg>

                </div>
                <div class="site-nav-dropdown-item-text">
                  <div class="site-nav-dropdown-item-title">
                    New & Noteworthy
                  </div>
                  <p class="site-nav-dropdown-item-desc">Up-and-coming designers</p>
                </div>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>            </li>
            <li class="site-nav-dropdown-item green">
              <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Playoffs" href="/shots?list=playoffs">
                <div class="site-nav-dropdown-icon-container">
                  <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="none" class="site-nav-dropdown-icon">
<rect x="0.75" y="4.75" width="14.5" height="14.5" rx="3.25" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></rect>
<path d="M16 1.5H8C7.40168 1.5 6.85156 1.70993 6.42022 2.062H4.5C5.18236 0.832288 6.49399 0 8 0H16C18.2091 0 20 1.79086 20 4V12C20 13.4806 19.1956 14.7733 18 15.4649V13.5002C18.314 13.0824 18.5 12.5629 18.5 12V4C18.5 2.61929 17.3807 1.5 16 1.5Z" fill="currentColor"></path>
</svg>

                </div>
                <div class="site-nav-dropdown-item-text">
                  <div class="site-nav-dropdown-item-title">
                    Playoffs
                  </div>
                  <p class="site-nav-dropdown-item-desc">Work designers are riffing on</p>
                </div>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>            </li>
            <li class="site-nav-dropdown-item yellow">
              <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Blog" href="/stories">
                <div class="site-nav-dropdown-icon-container">
                  <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="none" class="site-nav-dropdown-icon">
<rect x="0.75" y="0.75" width="18.5" height="18.5" rx="3.25" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></rect>
<path d="M4.16667 5.08331C4.16667 4.6691 4.50246 4.33331 4.91667 4.33331H14.25C14.6642 4.33331 15 4.6691 15 5.08331C15 5.49753 14.6642 5.83331 14.25 5.83331L4.91667 5.83331C4.50246 5.83331 4.16667 5.49753 4.16667 5.08331Z" fill="currentColor"></path>
<path d="M4.16667 9.25C4.16667 8.83579 4.50246 8.5 4.91667 8.5L12.5833 8.5C12.9976 8.5 13.3333 8.83579 13.3333 9.25C13.3333 9.66422 12.9976 10 12.5833 10L4.91667 10C4.50246 10 4.16667 9.66421 4.16667 9.25Z" fill="currentColor"></path>
<path d="M4.91667 12.6666C4.50246 12.6666 4.16667 13.0024 4.16667 13.4166C4.16667 13.8308 4.50246 14.1666 4.91667 14.1666H9.25001C9.66422 14.1666 10 13.8308 10 13.4166C10 13.0024 9.66422 12.6666 9.25001 12.6666H4.91667Z" fill="currentColor"></path>
</svg>

                </div>
                <div class="site-nav-dropdown-item-text">
                  <div class="site-nav-dropdown-item-title">
                    Blog
                  </div>
                  <p class="site-nav-dropdown-item-desc">Interviews, tutorials, and more</p>
                </div>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>            </li>
              <li class="site-nav-dropdown-item purple">
                <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Weekly Warm-up" href="/shots/16916245-Design-a-holiday-inspired-wrapping-paper-pattern">
                  <div class="site-nav-dropdown-icon-container">
                    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="21" viewBox="0 0 20 21" fill="none" class="site-nav-dropdown-icon">
<rect x="0.75" y="2.58331" width="18.5" height="16.8333" rx="3.25" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></rect>
<path fill-rule="evenodd" clip-rule="evenodd" d="M5 0.25C5.41421 0.25 5.75 0.585786 5.75 1V5C5.75 5.41421 5.41421 5.75 5 5.75C4.58579 5.75 4.25 5.41421 4.25 5V1C4.25 0.585786 4.58579 0.25 5 0.25ZM15 0.25C15.4142 0.25 15.75 0.585786 15.75 1V5C15.75 5.41421 15.4142 5.75 15 5.75C14.5858 5.75 14.25 5.41421 14.25 5V1C14.25 0.585786 14.5858 0.25 15 0.25ZM12.8333 12.5H13.8333C14.1095 12.5 14.3333 12.7239 14.3333 13V14C14.3333 14.2761 14.1095 14.5 13.8333 14.5H12.8333C12.5572 14.5 12.3333 14.2761 12.3333 14V13C12.3333 12.7239 12.5572 12.5 12.8333 12.5ZM10.8333 13C10.8333 11.8954 11.7288 11 12.8333 11H13.8333C14.9379 11 15.8333 11.8954 15.8333 13V14C15.8333 15.1046 14.9379 16 13.8333 16H12.8333C11.7288 16 10.8333 15.1046 10.8333 14V13Z" fill="currentColor"></path>
</svg>

                  </div>
                  <div class="site-nav-dropdown-item-text">
                    <div class="site-nav-dropdown-item-title">
                      Weekly Warm-up
                    </div>
                    <p class="site-nav-dropdown-item-desc">Prompt to flex your design skills</p>
                  </div>
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>              </li>
          </div>
        </ul>
        <ul class="site-nav-dropdown-list site-nav-dropdown-grey-bg" data-site-nav-category="Inspiration">
          <p class="site-nav-dropdown-item site-nav-dropdown-category-padding site-nav-dropdown-item-title">Browse Categories</p>
            <li>
              <a class="site-nav-dropdown-category-padding" data-site-nav-element="Animation" href="/shots/popular/animation">Animation</a>
            </li>
            <li>
              <a class="site-nav-dropdown-category-padding" data-site-nav-element="Branding" href="/shots/popular/branding">Branding</a>
            </li>
            <li>
              <a class="site-nav-dropdown-category-padding" data-site-nav-element="Illustration" href="/shots/popular/illustration">Illustration</a>
            </li>
            <li>
              <a class="site-nav-dropdown-category-padding" data-site-nav-element="Mobile" href="/shots/popular/mobile">Mobile</a>
            </li>
            <li>
              <a class="site-nav-dropdown-category-padding" data-site-nav-element="Print" href="/shots/popular/print">Print</a>
            </li>
            <li>
              <a class="site-nav-dropdown-category-padding" data-site-nav-element="Product Design" href="/shots/popular/product-design">Product Design</a>
            </li>
            <li>
              <a class="site-nav-dropdown-category-padding" data-site-nav-element="Typography" href="/shots/popular/typography">Typography</a>
            </li>
            <li>
              <a class="site-nav-dropdown-category-padding" data-site-nav-element="Web Design" href="/shots/popular/web-design">Web Design</a>
            </li>
        </ul>
      </div>
    </li>

    <li class="site-nav-desktop-item site-nav-hover-item" data-site-nav-category="Top Nav">
      <a data-site-nav-element="Find Work" href="/jobs">Find Work</a>
      <div class="site-nav-hover-menu">
        <ul class="site-nav-dropdown-list">
          <div data-site-nav-category="Find Work">
            <li class="site-nav-dropdown-item purple">
              <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Job Board" href="/jobs">
                <div class="site-nav-dropdown-icon-container">
                  <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="none" class="site-nav-dropdown-icon">
<path d="M0.75 2.5C0.75 1.5335 1.5335 0.75 2.5 0.75H8.5C9.4665 0.75 10.25 1.5335 10.25 2.5V8.5C10.25 9.4665 9.4665 10.25 8.5 10.25H2.5C1.5335 10.25 0.75 9.4665 0.75 8.5V2.5ZM13.75 2.5C13.75 1.5335 14.5335 0.75 15.5 0.75H17.5C18.4665 0.75 19.25 1.5335 19.25 2.5V8.5C19.25 9.4665 18.4665 10.25 17.5 10.25H15.5C14.5335 10.25 13.75 9.4665 13.75 8.5V2.5ZM9.75 15.5C9.75 14.5335 10.5335 13.75 11.5 13.75H17.5C18.4665 13.75 19.25 14.5335 19.25 15.5V17.5C19.25 18.4665 18.4665 19.25 17.5 19.25H11.5C10.5335 19.25 9.75 18.4665 9.75 17.5V15.5ZM0.75 15.5C0.75 14.5335 1.5335 13.75 2.5 13.75H4.5C5.4665 13.75 6.25 14.5335 6.25 15.5V17.5C6.25 18.4665 5.4665 19.25 4.5 19.25H2.5C1.5335 19.25 0.75 18.4665 0.75 17.5V15.5Z" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></path>
</svg>

                </div>
                <div class="site-nav-dropdown-item-text">
                  <div class="site-nav-dropdown-item-title">
                    Job Board
                  </div>
                  <p class="site-nav-dropdown-item-desc">Find your dream design job</p>
                </div>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>            </li>
            <li class="site-nav-dropdown-item red">
              <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Freelance Projects" href="/freelance-jobs">
                <div class="site-nav-dropdown-icon-container">
                  <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="none" class="site-nav-dropdown-icon">
<path d="M1.25 8.5C1.25 7.5335 2.0335 6.75 3 6.75H14C14.9665 6.75 15.75 7.5335 15.75 8.5V14C15.75 16.8995 13.3995 19.25 10.5 19.25H6.5C3.60051 19.25 1.25 16.8995 1.25 14V8.5Z" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></path>
<path d="M6.25 0.833313C6.25 0.419099 5.91421 0.083313 5.5 0.083313C5.08579 0.083313 4.75 0.419099 4.75 0.833313V3.33331C4.75 3.74753 5.08579 4.08331 5.5 4.08331C5.91421 4.08331 6.25 3.74753 6.25 3.33331V0.833313Z" fill="currentColor"></path>
<path d="M9.58331 0.833313C9.58331 0.419099 9.24753 0.083313 8.83331 0.083313C8.4191 0.083313 8.08331 0.419099 8.08331 0.833313V3.33331C8.08331 3.74753 8.4191 4.08331 8.83331 4.08331C9.24753 4.08331 9.58331 3.74753 9.58331 3.33331V0.833313Z" fill="currentColor"></path>
<path d="M12.1667 0.083313C12.5809 0.083313 12.9167 0.419099 12.9167 0.833313V3.33331C12.9167 3.74753 12.5809 4.08331 12.1667 4.08331C11.7525 4.08331 11.4167 3.74753 11.4167 3.33331V0.833313C11.4167 0.419099 11.7525 0.083313 12.1667 0.083313Z" fill="currentColor"></path>
<path fill-rule="evenodd" clip-rule="evenodd" d="M16 16C16.1693 16 16.3362 15.9895 16.5 15.9691C18.4732 15.723 20 14.0398 20 12C20 9.96019 18.4732 8.277 16.5 8.03095C16.3362 8.01052 16.1693 8 16 8H15V16H16ZM18.5 12C18.5 10.7905 17.6411 9.78164 16.5 9.55001V14.45C17.6411 14.2184 18.5 13.2095 18.5 12Z" fill="currentColor"></path>
</svg>

                </div>
                <div class="site-nav-dropdown-item-text">
                  <div class="site-nav-dropdown-item-title">
                    Freelance Projects
                    <div class="pro-flag margin-l-8">Pro+</div>
                  </div>
                  <p class="site-nav-dropdown-item-desc">An exclusive list for contract work</p>
                </div>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>            </li>
            </li>
            <li class="padding-h-32">
              <hr />
            </li>
            <li class="site-nav-dropdown-item green">
              <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Design Leads" href="/projects">
                <div class="site-nav-dropdown-icon-container">
                  <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="none" class="site-nav-dropdown-icon">
<rect x="0.75" y="1.75" width="18.5" height="16.5" rx="3.25" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></rect>
<path d="M19 4L10 11L1 4" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>

                </div>
                <div class="site-nav-dropdown-item-text">
                  <div class="site-nav-dropdown-item-title">
                    Want freelance design projects?
                  </div>
                  <p class="site-nav-dropdown-item-desc">Get new leads in your inbox every day</p>
                </div>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>            </li>
            <li class="site-nav-dropdown-item yellow">
              <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Pitch" href="/pro/pitch">
                <div class="site-nav-dropdown-icon-container">
                  <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="none" class="site-nav-dropdown-icon">
<rect x="4.25" y="0.75" width="11.5" height="18.5" rx="2.25" stroke="currentColor" stroke-width="1.5"></rect>
<path d="M4.25 17C4.25 14.6528 6.15279 12.75 8.5 12.75H11.5C13.8472 12.75 15.75 14.6528 15.75 17C15.75 18.2426 14.7426 19.25 13.5 19.25H6.5C5.25736 19.25 4.25 18.2426 4.25 17Z" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></path>
<circle cx="10" cy="7" r="3.25" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></circle>
</svg>

                </div>
                <div class="site-nav-dropdown-item-text">
                  <div class="site-nav-dropdown-item-title">
                    Personalize your profile with video
                  </div>
                  <p class="site-nav-dropdown-item-desc">Introduce yourself to new clients with Pitch</p>
                </div>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>            </li>
          </div>
        </ul>
      </div>
    </li>

    <li class="site-nav-desktop-item" data-site-nav-category="Top Nav">
      <a data-site-nav-element="Learn" href="/learn">
        <span>Learn <span class="site-nav-medium-screens-only">Design</span></span>
</a>    </li>

      <li class="site-nav-desktop-item" data-site-nav-category="Top Nav">
        <a data-site-nav-element="Go Pro" href="/pro">Go Pro</a>
      </li>

      <li class="site-nav-desktop-item site-nav-hover-item" data-site-nav-category="Top Nav">
        <a data-site-nav-element="Marketplace" href="/marketplace">Marketplace</a>
        <div class="site-nav-hover-menu">
          <ul class="site-nav-dropdown-list">
            <div data-site-nav-category="Marketplace">
            <li class="site-nav-dropdown-item purple">
                <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Discover" href="/marketplace">
                  <div class="site-nav-dropdown-icon-container">
                    <svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" fill="currentColor" class="site-nav-dropdown-icon">
    <path d="M14.6161 1.44455C15.1043 0.956391 15.8957 0.956391 16.3839 1.44455L19.5659 4.62653C20.054 5.11468 20.054 5.90614 19.5659 6.39429L16.3839 9.57627C15.8957 10.0644 15.1043 10.0644 14.6161 9.57627L11.4341 6.39429C10.946 5.90614 10.946 5.11468 11.4341 4.62653L14.6161 1.44455L14.0963 0.924774L14.6161 1.44455ZM0.75 3C0.75 2.30965 1.30964 1.75 2 1.75H7C7.69036 1.75 8.25 2.30965 8.25 3V8C8.25 8.69036 7.69036 9.25 7 9.25H2C1.30964 9.25 0.75 8.69036 0.75 8V3ZM0.75 14C0.75 13.3096 1.30964 12.75 2 12.75H7C7.69036 12.75 8.25 13.3096 8.25 14V19C8.25 19.6904 7.69036 20.25 7 20.25H2C1.30964 20.25 0.75 19.6904 0.75 19V14ZM11.75 14C11.75 13.3096 12.3096 12.75 13 12.75H18C18.6904 12.75 19.25 13.3096 19.25 14V19C19.25 19.6904 18.6904 20.25 18 20.25H13C12.3096 20.25 11.75 19.6904 11.75 19V14Z" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></path>
</svg>

                  </div>
                  <div class="site-nav-dropdown-item-text">
                    <div class="site-nav-dropdown-item-title">
                      Discover
                    </div>
                    <p class="site-nav-dropdown-item-desc">A marketplace of digital assets…</p>
                  </div>
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>              </li>

              
                <li class="site-nav-dropdown-item red">
                  <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Graphics" href="/marketplace/graphics">

                    <div class="site-nav-dropdown-icon-container">
                      <svg xmlns="http://www.w3.org/2000/svg" width="19" height="20" viewBox="0 0 19 20" fill="none" class="site-nav-dropdown-icon">
<path d="M11.25 6C11.25 8.8995 8.8995 11.25 6 11.25C3.10051 11.25 0.75 8.8995 0.75 6C0.75 3.10051 3.10051 0.75 6 0.75C8.8995 0.75 11.25 3.10051 11.25 6ZM14.5762 12.2955L17.5713 17.3641C18.0636 18.1974 17.463 19.25 16.4951 19.25H10.5049C9.53702 19.25 8.93635 18.1974 9.42874 17.3641L12.4238 12.2954C12.9077 11.4767 14.0923 11.4767 14.5762 12.2955Z" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></path>
</svg>

                    </div>

                    <div class="site-nav-dropdown-item-text">
                      <div class="site-nav-dropdown-item-title">
                        Graphics
                      </div>

                      <p class="site-nav-dropdown-item-desc">Icons, Illustrations, Patterns, Textures…</p>
                    </div>
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>                </li>
                <li class="site-nav-dropdown-item green">
                  <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Fonts" href="/marketplace/fonts">

                    <div class="site-nav-dropdown-icon-container">
                      <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="currentColor" class="site-nav-dropdown-icon">
<path d="M0.760205 8.3167C0.692108 8.72528 0.968123 9.1117 1.3767 9.1798C1.78528 9.24789 2.1717 8.97188 2.2398 8.5633L0.760205 8.3167ZM6.46 4.1L6.35393 3.35754L6.35393 3.35754L6.46 4.1ZM17.636 1.3975C17.8555 1.04625 17.7488 0.583534 17.3975 0.364001C17.0462 0.144469 16.5835 0.251248 16.364 0.602501L17.636 1.3975ZM2.6002 13.3786L3.26145 13.7325L3.26145 13.7325L2.6002 13.3786ZM10.8001 11.05C11.2143 11.05 11.5501 10.7142 11.5501 10.3C11.5501 9.88579 11.2143 9.55 10.8001 9.55V11.05ZM1.5 8.44C2.2398 8.5633 2.23973 8.56369 2.23967 8.56406C2.23965 8.56416 2.23959 8.56452 2.23955 8.56474C2.23948 8.56516 2.23942 8.56553 2.23937 8.56584C2.23926 8.56647 2.23919 8.56689 2.23915 8.56708C2.23908 8.56748 2.23916 8.56702 2.2394 8.56574C2.23988 8.56316 2.24099 8.55727 2.24283 8.54828C2.24651 8.53028 2.25307 8.49993 2.26323 8.45883C2.28357 8.3765 2.31809 8.25191 2.37228 8.09768C2.48109 7.78799 2.66639 7.36673 2.96914 6.92941C3.56332 6.07115 4.62831 5.11928 6.56607 4.84246L6.35393 3.35754C3.95169 3.70072 2.53668 4.91885 1.73586 6.07559C1.34111 6.64577 1.10016 7.19326 0.957092 7.60045C0.885345 7.80465 0.837528 7.97553 0.807009 8.09906C0.791733 8.16089 0.78074 8.21107 0.773218 8.24786C0.769456 8.26627 0.766558 8.28135 0.764423 8.29288C0.763356 8.29865 0.762479 8.30354 0.76178 8.30752C0.761431 8.30951 0.761126 8.31127 0.760864 8.3128C0.760733 8.31357 0.760612 8.31427 0.760503 8.31492C0.760448 8.31525 0.760373 8.31569 0.760346 8.31586C0.760274 8.31629 0.760205 8.3167 1.5 8.44ZM6.56607 4.84246C7.57053 4.69897 8.51421 4.73293 9.44844 4.79966C10.3572 4.86457 11.3189 4.9681 12.2291 4.92673C13.1673 4.88408 14.1111 4.68878 15.0403 4.1335C15.9638 3.58169 16.817 2.70787 17.636 1.3975L16.364 0.602501C15.633 1.77213 14.9362 2.44831 14.2709 2.84588C13.6114 3.23997 12.9277 3.39342 12.1609 3.42827C11.3661 3.4644 10.5453 3.37418 9.55531 3.30347C8.59079 3.23457 7.51947 3.19103 6.35393 3.35754L6.56607 4.84246ZM5.14106 4.37183C5.73972 5.91126 6.30914 8.38787 6.44475 10.6859L7.94214 10.5975C7.79793 8.15371 7.19797 5.5225 6.53906 3.82817L5.14106 4.37183ZM6.44475 10.6859C6.53354 12.1906 6.43052 13.5336 6.08761 14.4692C5.9185 14.9307 5.70693 15.2489 5.47375 15.4482C5.25397 15.636 4.97943 15.75 4.60006 15.75V17.25C5.3231 17.25 5.94669 17.0172 6.44832 16.5885C6.93653 16.1712 7.26962 15.6031 7.496 14.9854C7.94408 13.7629 8.03533 12.1768 7.94214 10.5975L6.44475 10.6859ZM4.60006 15.75C3.58083 15.75 3.25531 15.368 3.13436 15.0743C2.97657 14.6911 3.03884 14.1484 3.26145 13.7325L1.93896 13.0247C1.56135 13.7302 1.37795 14.7483 1.74734 15.6454C2.15357 16.632 3.1281 17.25 4.60006 17.25V15.75ZM3.26145 13.7325C3.78686 12.7509 5.11165 11.845 7.3475 11.3757L7.03939 9.90771C4.61144 10.4173 2.76728 11.4771 1.93896 13.0247L3.26145 13.7325ZM7.3475 11.3757C8.34386 11.1666 9.49864 11.05 10.8001 11.05V9.55C9.41122 9.55 8.15172 9.67425 7.03939 9.90771L7.3475 11.3757Z"></path>
</svg>

                    </div>

                    <div class="site-nav-dropdown-item-text">
                      <div class="site-nav-dropdown-item-title">
                        Fonts
                      </div>

                      <p class="site-nav-dropdown-item-desc">Display, Script, Sans Serif, Serif…</p>
                    </div>
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>                </li>
                <li class="site-nav-dropdown-item yellow">
                  <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Templates" href="/marketplace/templates">

                    <div class="site-nav-dropdown-icon-container">
                      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="none" class="site-nav-dropdown-icon">
<rect x="0.75" y="0.75" width="18.5" height="18.5" rx="3.25" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></rect>
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.5 7H19V5.5H1V7H7V19H8.5V7Z" fill="currentColor"></path>
</svg>

                    </div>

                    <div class="site-nav-dropdown-item-text">
                      <div class="site-nav-dropdown-item-title">
                        Templates
                      </div>

                      <p class="site-nav-dropdown-item-desc">Mock Ups, Social Media, Presentations…</p>
                    </div>
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>                </li>
                <li class="site-nav-dropdown-item purple">
                  <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="3D" href="/marketplace/3d">

                    <div class="site-nav-dropdown-icon-container">
                      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="none" class="site-nav-dropdown-icon">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.62528 0.682372C9.34091 0.361573 10.1595 0.361573 10.8751 0.682372L19.0409 4.34292C19.1081 4.37121 19.1704 4.40901 19.2259 4.45464C19.2615 4.48385 19.2942 4.51615 19.3236 4.55105C19.4354 4.68376 19.5002 4.85399 19.5002 5.0345V14.9484C19.5036 15.0995 19.4609 15.2477 19.3798 15.3732C19.3222 15.4624 19.2452 15.54 19.1516 15.5992C19.1167 15.6213 19.0798 15.6407 19.0414 15.6569L10.8751 19.3176C10.1595 19.6384 9.34091 19.6384 8.62528 19.3176L0.459072 15.6569C0.420262 15.6406 0.383117 15.621 0.347962 15.5987C0.255151 15.5399 0.178767 15.4629 0.121449 15.3746C0.0397873 15.2488 -0.00317647 15.1001 0.000183103 14.9486V5.0345C0.000183103 4.80088 0.106999 4.59219 0.274458 4.45464C0.330003 4.40902 0.392221 4.37122 0.459426 4.34293L8.62528 0.682372ZM10.2615 2.05114C9.93622 1.90532 9.56415 1.90532 9.23886 2.05114L2.58367 5.0345L9.75018 8.24707L16.9167 5.0345L10.2615 2.05114ZM9.00018 17.8419L1.50018 14.4798V6.19261L9.00018 9.55468V17.8419ZM10.5002 17.8419L18.0002 14.4798V6.19261L10.5002 9.55468V17.8419Z" fill="currentColor"></path>
<path d="M1 4.80823L1.03864 4.8254L9.18189 1.17498C9.70235 0.941673 10.2977 0.941673 10.8181 1.17498L18.9614 4.8254L19 4.80823V14.8082L10 18.3082L1 14.8082V4.80823Z" fill="currentColor" fill-opacity="0.2"></path>
</svg>

                    </div>

                    <div class="site-nav-dropdown-item-text">
                      <div class="site-nav-dropdown-item-title">
                        3D
                      </div>

                      <p class="site-nav-dropdown-item-desc">Characters, Objects, Textures…</p>
                    </div>
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>                </li>
                <li class="site-nav-dropdown-item red">
                  <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Themes" href="/marketplace/themes">

                    <div class="site-nav-dropdown-icon-container">
                      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="none" class="site-nav-dropdown-icon">
<rect x="0.75" y="0.75" width="18.5" height="18.5" rx="3.25" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></rect>
<path fill-rule="evenodd" clip-rule="evenodd" d="M4 5C4.55228 5 5 4.55228 5 4C5 3.44772 4.55228 3 4 3C3.44772 3 3 3.44772 3 4C3 4.55228 3.44772 5 4 5ZM0 6.25V7.75H20V6.25H0ZM8 4C8 4.55228 7.55228 5 7 5C6.44772 5 6 4.55228 6 4C6 3.44772 6.44772 3 7 3C7.55228 3 8 3.44772 8 4ZM10 5C10.5523 5 11 4.55228 11 4C11 3.44772 10.5523 3 10 3C9.44771 3 9 3.44772 9 4C9 4.55228 9.44771 5 10 5Z" fill="currentColor"></path>
</svg>

                    </div>

                    <div class="site-nav-dropdown-item-text">
                      <div class="site-nav-dropdown-item-title">
                        Themes
                      </div>

                      <p class="site-nav-dropdown-item-desc">WordPress, Shopify, Bootstrap, HTML5…</p>
                    </div>
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>                </li>
                <li class="site-nav-dropdown-item green">
                  <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Add Ons" href="/marketplace/add-ons">

                    <div class="site-nav-dropdown-icon-container">
                      <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="none" class="site-nav-dropdown-icon">
<path d="M0.75 2C0.75 1.30964 1.30964 0.75 2 0.75H7C7.69036 0.75 8.25 1.30964 8.25 2V7C8.25 7.69036 7.69036 8.25 7 8.25H2C1.30964 8.25 0.75 7.69036 0.75 7V2ZM0.75 13C0.75 12.3096 1.30964 11.75 2 11.75H7C7.69036 11.75 8.25 12.3096 8.25 13V18C8.25 18.6904 7.69036 19.25 7 19.25H2C1.30964 19.25 0.75 18.6904 0.75 18V13ZM11.75 13C11.75 12.3096 12.3096 11.75 13 11.75H18C18.6904 11.75 19.25 12.3096 19.25 13V18C19.25 18.6904 18.6904 19.25 18 19.25H13C12.3096 19.25 11.75 18.6904 11.75 18V13Z" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></path>
<path d="M16.25 1C16.25 0.585786 15.9142 0.25 15.5 0.25C15.0858 0.25 14.75 0.585786 14.75 1V3.75H12C11.5858 3.75 11.25 4.08579 11.25 4.5C11.25 4.91421 11.5858 5.25 12 5.25H14.75V8C14.75 8.41421 15.0858 8.75 15.5 8.75C15.9142 8.75 16.25 8.41421 16.25 8V5.25H19C19.4142 5.25 19.75 4.91421 19.75 4.5C19.75 4.08579 19.4142 3.75 19 3.75H16.25V1Z" fill="currentColor"></path>
</svg>

                    </div>

                    <div class="site-nav-dropdown-item-text">
                      <div class="site-nav-dropdown-item-title">
                        Add Ons
                      </div>

                      <p class="site-nav-dropdown-item-desc">Procreate, Affinity, Photoshop, InDesign…</p>
                    </div>
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>                </li>

              <li class="padding-h-32">
                <hr />
              </li>

              <li class="site-nav-dropdown-item green">
                <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Open a Shop" target="_blank" href="https://creativemarket.com/sell?u=dribbble&amp;utm_source=Dribbble&amp;utm_medium=navigation&amp;utm_campaign=marketplace&amp;uid=ca09ea1a-fdb4-4d4f-a703-55ebdef563c9">
                  <div class="site-nav-dropdown-icon-container">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="currentColor" class="site-nav-dropdown-icon">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.292893 12.3625L11.6066 23.6762C11.9971 24.0667 12.6303 24.0667 13.0208 23.6762L23.6762 13.0208C23.8707 12.8263 23.9765 12.5602 23.9687 12.2851L24 1.28571C23.9849 0.755822 23.2132 0.0151391 22.6834 0L11.6839 0.000408484C11.4089 -0.00744935 11.1428 0.098349 10.9483 0.292893L0.292893 10.9483C-0.0976312 11.3388 -0.0976309 11.9719 0.292893 12.3625ZM20.0919 3.87719C20.4824 4.26771 20.4824 4.90088 20.0919 5.2914C19.7014 5.68192 19.0682 5.68192 18.6777 5.2914C18.2871 4.90087 18.2871 4.26771 18.6777 3.87719C19.0682 3.48666 19.7014 3.48666 20.0919 3.87719ZM12.3249 6.74473C11.547 9.28963 9.79622 10.8869 7.32482 11.6549C9.79627 12.4223 11.547 14.0203 12.3249 16.5654C13.1027 14.0203 14.8534 12.4223 17.3248 11.6549C14.8534 10.8869 13.1027 9.28961 12.3249 6.74473Z"></path>
</svg>

                  </div>
                  <div class="site-nav-dropdown-item-text">
                    <div class="site-nav-dropdown-item-title">
                      Open a Shop
                    </div>
                    <p class="site-nav-dropdown-item-desc">Earn money doing what you love</p>
                  </div>
                  <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="currentColor" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M12.9498 2.05017C13.5021 2.05017 13.9498 2.49789 13.9498 3.05017V11.7168C13.9498 12.2691 13.5021 12.7168 12.9498 12.7168C12.3975 12.7168 11.9498 12.2691 11.9498 11.7168V5.46438L3.7574 13.6568C3.36688 14.0473 2.73371 14.0473 2.34319 13.6568C1.95266 13.2662 1.95266 12.6331 2.34319 12.2426L10.5356 4.05017H4.28312C3.73084 4.05017 3.28312 3.60246 3.28312 3.05017C3.28312 2.49789 3.73084 2.05017 4.28312 2.05017L12.9498 2.05017Z"></path>
</svg>

</a>              </li>
            </div>
          </ul>
        </div>
      </li>

    <li class="site-nav-desktop-item site-nav-hover-item" data-site-nav-category="Top Nav">
      <a data-site-nav-element="Hire Designers" href="/hiring">Hire Designers</a>
      <div class="site-nav-hover-menu">
        <ul class="site-nav-dropdown-list">
          <div data-site-nav-category="Hire Designers">
            <li class="site-nav-dropdown-item purple">
              <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Designer Search" href="/designers">
                <div class="site-nav-dropdown-icon-container">
                  <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" fill="none" class="site-nav-dropdown-icon">
<path d="M14.25 10C14.25 12.3472 12.3472 14.25 10 14.25C7.65279 14.25 5.75 12.3472 5.75 10C5.75 7.65279 7.65279 5.75 10 5.75C12.3472 5.75 14.25 7.65279 14.25 10ZM5.25 17C5.25 18.2426 4.24264 19.25 3 19.25C1.75736 19.25 0.75 18.2426 0.75 17C0.75 15.7574 1.75736 14.75 3 14.75C4.24264 14.75 5.25 15.7574 5.25 17ZM5.25 3C5.25 4.24264 4.24264 5.25 3 5.25C1.75736 5.25 0.75 4.24264 0.75 3C0.75 1.75736 1.75736 0.75 3 0.75C4.24264 0.75 5.25 1.75736 5.25 3ZM19.25 17C19.25 18.2426 18.2426 19.25 17 19.25C15.7574 19.25 14.75 18.2426 14.75 17C14.75 15.7574 15.7574 14.75 17 14.75C18.2426 14.75 19.25 15.7574 19.25 17ZM19.25 3C19.25 4.24264 18.2426 5.25 17 5.25C15.7574 5.25 14.75 4.24264 14.75 3C14.75 1.75736 15.7574 0.75 17 0.75C18.2426 0.75 19.25 1.75736 19.25 3Z" fill="currentColor" fill-opacity="0.2" stroke="currentColor" stroke-width="1.5"></path>
</svg>

                </div>
                <div class="site-nav-dropdown-item-text">
                  <div class="site-nav-dropdown-item-title">
                    Designer Search
                  </div>
                  <p class="site-nav-dropdown-item-desc">Find, contact, and hire designers</p>
                </div>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>            </li>
            <li class="site-nav-dropdown-item red">
              <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="List my Job Opening" href="/jobs/new">
                <div class="site-nav-dropdown-icon-container">
                  <svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14" class="site-nav-dropdown-icon small-icon">
<path d="M7 0.75L7 13.25M13.25 7L0.75 7" stroke="currentColor" stroke-width="1.5" stroke-linecap="round"></path>
</svg>

                </div>
                <div class="site-nav-dropdown-item-text">
                  <div class="site-nav-dropdown-item-title">
                    List my Job Opening
                  </div>
                  <p class="site-nav-dropdown-item-desc">The #1 job board for creatives</p>
                </div>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>            </li>
            <li class="site-nav-dropdown-item green">
              <a class="site-nav-dropdown-item-padding site-nav-dropdown-item-hover flex" data-site-nav-element="Post a Freelance Project" href="/freelance-jobs">
                <div class="site-nav-dropdown-icon-container">
                  <svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14" class="site-nav-dropdown-icon small-icon">
<path d="M7 0.75L7 13.25M13.25 7L0.75 7" stroke="currentColor" stroke-width="1.5" stroke-linecap="round"></path>
</svg>

                </div>
                <div class="site-nav-dropdown-item-text">
                  <div class="site-nav-dropdown-item-title">
                    Post a Freelance Project
                  </div>
                  <p class="site-nav-dropdown-item-desc">Board for freelance & contract work</p>
                </div>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 12" fill="none" class="site-nav-dropdown-arrow icon-12 fill-current">
<path d="M11.7803 6.53033C12.0732 6.23744 12.0732 5.76257 11.7803 5.46967L7.18414 0.873479C6.89124 0.580585 6.41637 0.580585 6.12348 0.873478C5.83058 1.16637 5.83058 1.64125 6.12348 1.93414L9.43934 5.25H0.75C0.335787 5.25 0 5.58579 0 6C0 6.41422 0.335787 6.75 0.75 6.75H9.43934L6.12348 10.0659C5.83058 10.3588 5.83058 10.8336 6.12348 11.1265C6.41637 11.4194 6.89124 11.4194 7.18414 11.1265L11.7803 6.53033Z"></path>
</svg>

</a>            </li>
          </div>
        </ul>
      </div>
    </li>
  </ul>
</nav>


    <div class="site-nav-mobile-only align-center site-nav-mobile-menu-toggle" aria-label="Toggle Navigation">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 16" fill="none" role="img" class="icon js-site-nav-mobile-menu-open site-nav-mobile-menu-open icon-18 fill-current">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0 2C0 1.37868 0.50368 0.875 1.125 0.875H16.875C17.4963 0.875 18 1.37868 18 2C18 2.62132 17.4963 3.125 16.875 3.125H1.125C0.50368 3.125 0 2.62132 0 2ZM0 8C0 7.37868 0.50368 6.875 1.125 6.875H16.875C17.4963 6.875 18 7.37868 18 8C18 8.62132 17.4963 9.125 16.875 9.125H1.125C0.50368 9.125 0 8.62132 0 8ZM1.125 12.875C0.50368 12.875 0 13.3787 0 14C0 14.6213 0.50368 15.125 1.125 15.125H16.875C17.4963 15.125 18 14.6213 18 14C18 13.3787 17.4963 12.875 16.875 12.875H1.125Z"></path>
</svg>

      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 22" fill="currentColor" role="img" class="icon js-site-nav-mobile-menu-close site-nav-mobile-menu-close icon-24 fill-current">
<path d="M7.22876 5.81455C6.83824 5.42403 6.20507 5.42403 5.81455 5.81455C5.42402 6.20507 5.42402 6.83824 5.81455 7.22876L9.58578 11L5.81455 14.7712C5.42402 15.1618 5.42402 15.7949 5.81455 16.1854C6.20507 16.576 6.83824 16.576 7.22876 16.1854L11 12.4142L14.7712 16.1854C15.1618 16.576 15.7949 16.576 16.1854 16.1854C16.576 15.7949 16.576 15.1618 16.1854 14.7712L12.4142 11L16.1854 7.22876C16.576 6.83824 16.576 6.20507 16.1854 5.81455C15.7949 5.42403 15.1618 5.42403 14.7712 5.81455L11 9.58579L7.22876 5.81455Z"></path>
</svg>

    </div>

    <div class="site-nav-mobile-only site-nav-mobile-logo" data-site-nav-category="Top Nav">
      <a href="/" data-site-nav-element="Logo">
        <svg xmlns="http://www.w3.org/2000/svg" width="76px" height="60px" viewBox="0 0 76 19" fill="none" class="site-nav-logo fill-current">
<title>Dribbble: the community for graphic design</title>
<path fill-rule="evenodd" clip-rule="evenodd" d="M75.8822 14.657C72.7063 20.0415 67.6766 18.4791 66.166 17.2558C65.5231 17.692 64.3958 18.6481 62.8926 18.5377C59.6913 18.3027 58.5449 13.7279 58.5449 13.7279C58.5679 13.7462 57.5913 14.0649 57.0635 14.0592C57.0567 15.4008 55.897 18.6056 52.7672 18.5646C49.2551 18.5188 48.5411 13.2864 48.5411 13.2864C48.5411 13.2864 48.1916 13.7717 46.8627 14.2551C46.9296 13.2244 46.8807 18.4077 42.6713 18.4839C39.3435 18.5442 38.4452 13.2057 38.4452 13.2057C38.4452 13.2057 37.8679 13.8054 36.7491 14.0134C36.8202 12.9659 36.7046 18.5015 32.4947 18.4839C29.6497 18.4721 28.6775 15.1954 28.7531 14.7406C28.8496 14.161 27.7916 18.5654 25.0281 18.4968C23.8877 18.4633 23.0375 17.6376 22.504 16.5368C21.7898 17.354 20.7529 18.4968 19.5897 18.4968C17.5017 18.4968 16.5812 16.7504 16.7371 11.7624C16.7504 11.1708 16.7077 10.9381 16.1196 10.8496C15.7666 10.7907 15.4051 10.6792 15.0226 10.6204C14.9 11.0295 13.8602 18.3637 10.2847 18.5029C9.08519 18.5496 8.4293 17.5105 7.89066 16.7393C7.06497 17.8316 5.97501 18.5377 4.42227 18.5377C1.79205 18.5377 0 16.4114 0 13.7885C0 11.1655 1.79205 9.03942 4.42227 9.03942C4.88732 9.03942 5.01787 9.10608 5.44272 9.23004C4.569 1.27504 6.63238 0.0317866 8.43739 0.0317866C10.1703 0.0317866 13.1308 4.05384 8.96512 14.2559C9.88998 17.2989 11.8838 17.1268 12.8419 10.8626C13.0369 9.58927 12.5155 7.87099 13.3265 7.63117C14.809 7.19289 14.9663 8.50787 15.6614 8.72697C16.3964 8.95853 16.8254 8.93592 17.531 9.08327C18.7367 9.31873 19.2072 9.96643 19.0603 11.409C18.8839 13.2343 18.5753 15.891 19.5162 16.2148C20.1947 16.45 21.4335 15.0429 21.6509 14.273C21.8682 13.5031 21.9136 13.2396 21.9329 12.6749C21.9623 11.468 21.9992 10.5833 22.205 9.67055C22.2931 9.31736 22.3935 9.08347 22.7931 9.06748C23.1219 9.0591 23.7232 8.96009 23.9879 9.16611C24.3407 9.43119 24.2966 9.70017 24.2561 10.4081C23.8458 20.5015 27.0038 15.4628 27.9454 11.4283C27.6101 6.86623 27.8403 0.115326 30.6991 0.00210112C32.1859 -0.0567822 32.8432 1.13431 32.9155 2.02335C33.12 4.53433 31.9745 8.69372 30.468 11.4909C29.607 17.1984 34.2325 18.3269 34.9722 13.7712C33.762 13.1958 32.4541 10.8668 33.5184 9.73181C34.1156 9.09483 36.6015 10.0099 36.6422 12.0057C37.8616 11.6796 38.0244 10.9911 38.0413 11.1052C37.7061 6.54312 38.017 0.115385 40.876 0.00215941C42.3626 -0.0567239 43.0198 1.13437 43.0921 2.02341C43.2966 4.53438 42.1511 8.69378 40.6448 11.491C39.7837 17.1984 44.4093 18.327 45.1488 13.7713C44.2528 13.5984 42.3614 11.1212 43.4527 9.73187C44.0359 8.98944 46.5127 10.5334 46.79 12.0718C47.9614 11.7403 48.1205 11.0737 48.1373 11.1859C47.802 6.62397 48.1129 0.196235 50.9719 0.0830097C52.4585 0.0241264 53.1157 1.21522 53.188 2.10426C53.3925 4.61523 52.247 8.77471 50.7405 11.5719C49.8796 17.2794 54.5051 18.4077 55.2448 13.852C54.0135 13.647 52.2636 11.0314 53.672 9.69333C54.2347 9.15869 56.3848 10.5465 56.8881 12.1298C57.5874 12.1029 58.0227 11.8617 58.116 11.8374C56.9996 6.4818 57.8307 0.0558781 60.9062 0.00223793C62.5685 -0.0267262 64.1936 0.900905 63.4803 5.99604C62.7994 10.8574 60.3519 12.8975 60.3576 12.9287C60.5 13.5111 61.7559 18.3851 64.9185 15.8134C64.7548 15.4427 64.5909 15.064 64.4993 14.6052C63.9751 11.9327 65.0047 8.91409 67.8032 8.42622C69.4066 8.14671 70.917 8.92734 71.1558 10.6872C71.5487 13.5669 68.9484 15.6524 67.9596 16.1048C67.5167 15.8532 71.9742 18.712 74.6196 12.9829C74.773 12.6558 74.9579 12.6835 75.1975 12.8521C75.3667 12.9712 76.3305 13.8842 75.8822 14.657ZM6.33552 13.0809C6.20092 12.6785 5.92469 11.7918 5.82701 11.4076C5.28905 10.9398 4.90507 10.8638 4.21455 10.8638C2.68 10.8638 1.77679 12.2826 1.77679 13.8125C1.77679 15.3423 2.76077 16.7613 4.29533 16.7613C5.6252 16.7613 6.63735 15.8571 6.94615 14.5771C6.73001 14.0781 6.5156 13.6195 6.33552 13.0809ZM8.39979 2.13753C7.32153 2.13753 6.95576 4.70973 7.02674 6.90406C7.08953 8.84411 7.63164 10.5521 7.91286 11.3174C7.98426 11.4133 7.971 11.3509 8.03474 11.4526C9.90694 7.35053 9.13041 2.13753 8.39979 2.13753ZM30.8531 2.21833C29.4595 2.0585 29.4685 7.86389 29.6415 9.16611C30.3653 8.00823 31.6226 2.53009 30.8531 2.21833ZM41.0297 2.21833C39.6361 2.0585 39.6451 7.86389 39.8182 9.16611C40.5419 8.00823 41.7993 2.53009 41.0297 2.21833ZM51.1257 2.2991C49.732 2.13927 49.741 7.94469 49.9141 9.247C50.6378 8.08902 51.8952 2.61084 51.1257 2.2991ZM61.06 1.87849C58.8887 2.31451 59.3943 9.55399 59.7241 10.8237C62.2817 7.31085 62.3344 1.74654 61.06 1.87849ZM69.1975 10.9254C69.0871 10.4638 68.5351 10.2171 68.1541 10.2779C67.0639 10.4268 66.0065 11.7846 66.4158 13.8518C66.5069 14.3122 66.7349 14.736 66.7312 14.7219C69.1711 13.085 69.3785 11.7951 69.1975 10.9254ZM23.2205 7.46958C22.9089 7.46964 22.6043 7.37729 22.3452 7.20422C22.0861 7.03114 21.8841 6.78512 21.7648 6.49725C21.6455 6.20939 21.6143 5.89261 21.6751 5.587C21.7358 5.28138 21.8859 5.00065 22.1062 4.7803C22.3265 4.55995 22.6072 4.40989 22.9128 4.34909C23.2184 4.28829 23.5352 4.31948 23.8231 4.43873C24.111 4.55797 24.357 4.75991 24.5301 5.019C24.7032 5.27809 24.7956 5.5827 24.7956 5.89429C24.7956 6.10115 24.7549 6.30599 24.6757 6.4971C24.5966 6.68822 24.4806 6.86187 24.3343 7.00815C24.188 7.15443 24.0144 7.27047 23.8233 7.34964C23.6322 7.42882 23.4274 7.46957 23.2205 7.46958Z" fill="#0D0C22"></path>
</svg>

        <span class="accessibility-text">Back to home page</span>
      </a>
    </div>

    
<ul class="site-nav-actions" data-site-nav-category="Top Nav">


  <li class="js-site-nav-search site-nav-actions-item site-nav-desktop-only">
    <a class="" data-site-nav-element="Search" href="/search">
      <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" role="img" class="icon icon-18 fill-current">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.6002 12.0498C9.49758 12.8568 8.13777 13.3333 6.66667 13.3333C2.98477 13.3333 0 10.3486 0 6.66667C0 2.98477 2.98477 0 6.66667 0C10.3486 0 13.3333 2.98477 13.3333 6.66667C13.3333 8.15637 12.8447 9.53194 12.019 10.6419C12.0265 10.6489 12.0338 10.656 12.0411 10.6633L15.2935 13.9157C15.6841 14.3063 15.6841 14.9394 15.2935 15.33C14.903 15.7205 14.2699 15.7205 13.8793 15.33L10.6269 12.0775C10.6178 12.0684 10.6089 12.0592 10.6002 12.0498ZM11.3333 6.66667C11.3333 9.244 9.244 11.3333 6.66667 11.3333C4.08934 11.3333 2 9.244 2 6.66667C2 4.08934 4.08934 2 6.66667 2C9.244 2 11.3333 4.08934 11.3333 6.66667Z"></path>
</svg>

      <span class="accessibility-text">Search</span>
</a>  </li>

    <li class="js-site-nav-sign-in site-nav-actions-item">
      <a data-site-nav-element="Sign in" href="/session/new?return_to=%2Fshots%2F4683406-Chat-while-listening">Sign in</a>
    </li>
    <li class="js-site-nav-sign-up site-nav-actions-item site-nav-desktop-only">
      <a class="form-sub" data-site-nav-element="Sign Up" href="/signup/new">Sign up</a>
    </li>
</ul>

  </div>

  <div class="site-nav-mobile-menu js-site-nav-mobile-menu">
  <nav aria-label="primary">
    <ul>
      <li>
        <form class="site-nav-mobile-menu-search" action="/search">
          <svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="none" role="img" class="icon site-nav-mobile-search-icon fill-current icon-16">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.6002 12.0498C9.49758 12.8568 8.13777 13.3333 6.66667 13.3333C2.98477 13.3333 0 10.3486 0 6.66667C0 2.98477 2.98477 0 6.66667 0C10.3486 0 13.3333 2.98477 13.3333 6.66667C13.3333 8.15637 12.8447 9.53194 12.019 10.6419C12.0265 10.6489 12.0338 10.656 12.0411 10.6633L15.2935 13.9157C15.6841 14.3063 15.6841 14.9394 15.2935 15.33C14.903 15.7205 14.2699 15.7205 13.8793 15.33L10.6269 12.0775C10.6178 12.0684 10.6089 12.0592 10.6002 12.0498ZM11.3333 6.66667C11.3333 9.244 9.244 11.3333 6.66667 11.3333C4.08934 11.3333 2 9.244 2 6.66667C2 4.08934 4.08934 2 6.66667 2C9.244 2 11.3333 4.08934 11.3333 6.66667Z"></path>
</svg>

          <input class="site-nav-mobile-search-input" type="search" name="q" placeholder="Search" autocomplete="off" value="" />
          
        </form>
      </li>

      <li class="site-nav-mobile-dropdown">
        <input type="checkbox" name="dropdown" id="inspiration">
        <label for="inspiration" class="site-nav-mobile-list-item">
          Inspiration
        </label>
        <ul class="site-nav-mobile-dropdown-list">
          <div class="site-nav-mobile-dropdown-list-container" data-site-nav-category="Inspiration">
            <li><a data-site-nav-element="Explore Design Work" href="/shots/popular">Explore Design Work</a></li>
            <li>
              <a class="flex align-center" data-site-nav-element="New &amp; Noteworthy" href="/shots/recent">
                New & Noteworthy
</a>            </li>
            <li><a data-site-nav-element="Playoffs" href="/shots?list=playoffs">Playoffs</a></li>
            <li><a data-site-nav-element="Blog" href="/stories">Blog</a></li>
              <li><a data-site-nav-element="Weekly Warmup" href="/shots/16916245-Design-a-holiday-inspired-wrapping-paper-pattern">Weekly Warmup</a></li>
          </div>
        </ul>
      </li>
       <li class="site-nav-mobile-dropdown">
        <input type="checkbox" name="dropdown" id="find-work">
        <label for="find-work" class="site-nav-mobile-list-item">
          Find Work
        </label>
        <ul class="site-nav-mobile-dropdown-list">
          <div class="site-nav-mobile-dropdown-list-container" data-site-nav-category="Find Work">
            <li><a data-site-nav-element="Job Board" href="/jobs">Job Board</a></li>
            <li>
              <a class="flex align-center" data-site-nav-element="Freelance Projects" href="/freelance-jobs">
                Freelance Projects
                <span class="pro-flag margin-l-8">Pro+</span>
</a>            </li>
            <li>
              <a class="flex align-center" data-site-nav-element="Projects" href="/projects">
                Want freelance design projects?
</a>            </li>
            <li>
              <a class="flex align-center" data-site-nav-element="Pitch" href="/pro/pitch">
                Personalize your profile with video
</a>            </li>
          </div>
        </ul>
      </li>
      <li data-site-nav-category="Top Nav">
        <a class="site-nav-mobile-list-item" data-site-nav-element="Learn Design" href="/learn">Learn Design</a>
      </li>

        <li data-site-nav-category="Top Nav">
          <a class="site-nav-mobile-list-item" data-site-nav-element="Go Pro" href="/pro">Go Pro</a>
        </li>

        <li class="site-nav-mobile-dropdown">
          <input type="checkbox" name="dropdown" id="marketplace">
          <label for="marketplace" class="site-nav-mobile-list-item">
            Marketplace
          </label>
          <ul class="site-nav-mobile-dropdown-list" data-site-nav-category="Marketplace">
            <div class="site-nav-mobile-dropdown-list-container">
              <li><a data-site-nav-element="Discover" href="/marketplace">Discover</a></li>
              <li><a data-site-nav-element="Graphics" target="_blank" href="/marketplace/graphics">Graphics</a></li>
              <li><a data-site-nav-element="Fonts" target="_blank" href="/marketplace/fonts">Fonts</a></li>
              <li><a data-site-nav-element="3D" target="_blank" href="/marketplace/3d">3D</a></li>
              <li><a data-site-nav-element="Templates" target="_blank" href="/marketplace/templates">Templates</a></li>
              <li><a data-site-nav-element="Add-Ons" target="_blank" href="/marketplace/add-ons">Add-Ons</a></li>
              <li><a data-site-nav-element="Web Themes" target="_blank" href="/marketplace/themes">Web Themes</a></li>
              <li><a data-site-nav-element="Open a Shop" target="_blank" href="https://creativemarket.com/sell?utm_source=dribbble&amp;utm_medium=referral&amp;utm_campaign=header">Open a Shop</a></li>
            </div>
          </ul>
        </li>

      <li class="site-nav-mobile-dropdown">
        <input type="checkbox" name="dropdown" id="hire-designers">
        <label for="hire-designers" class="site-nav-mobile-list-item">
          Hire Designers
        </label>
        <ul class="site-nav-mobile-dropdown-list">
          <div class="site-nav-mobile-dropdown-list-container" data-site-nav-category="Hire Designers">
            <li><a data-site-nav-element="About Dribbble Hiring" href="/hiring">About Dribbble Hiring</a></li>
            <li>
              <a class="flex align-center" data-site-nav-element="Designer Search" href="/designers">
                Designer Search
</a>            </li>
            <li><a data-billing-interval="quarterly" data-site-nav-element="List my job opening" href="/jobs/new">List my Job Opening</a></li>
            <li><a data-site-nav-element="Post a Freelance Project" href="/freelance-jobs">Post a Freelance Project</a></li>
          </div>
        </ul>
      </li>


    </ul>
  </nav>

</div>

</div>


<div class="ajax notice hide">
  <h2></h2>
</div>




<div class="notice-alert">
  <h3><!-- message goes here --></h3>
  <div class="close" aria-label="close">
    <img
      class="lazyload"
      data-src="https://cdn.dribbble.com/assets/icon-shot-x-light-f3676a5f3f6b7d0902be702c858a78e3de991957bbb7cec07daef7150e284fd8.png"
      width="16"
      height="16"
      alt="close"
    >
  </div>
</div>

  <div
    id="g_id_onload"
    data-client_id="32073492121-s6ur8ti01mh34gq2bpbufb8ujdfrpn4v.apps.googleusercontent.com"
    data-login_uri="https://dribbble.com/auth/google_one_tap/callback"
    
    data-ux_mode="redirect"
  ></div>


<div id="wrap">
  
  
  

  <div id="wrap-inner" class="flushed">
    <div id="content" role="main">
      



<div class="non-overlay group">
    


  
  
    <script src="https://cdn.dribbble.com/assets/packs/js/toasty-sign-up-initializer-ceb3035682ce9eb5f66e.js"></script>

<div class="js-toasty-sign-up-container"></div>










<div class="shot-container js-shot-container lazyload-hidden-element ">
  <div class="shot-content js-media-content ">
    <div class="shot-content-container">

      
<div class="shot-header js-shot-header">
  <div class="shot-header-content">
    <div class="shot-user-container">
      <div class="shot-user-avatar shot-user-avatar-large-screens">
        <a class="hoverable url" rel="contact" title="Ryan Johnson" href="/rjohnson"><picture>
  <source srcset="https://cdn.dribbble.com/users/12947/avatars/normal/2cc07a586c7b7d71efed54888edd7981.jpg?1613497764" media="(-webkit-min-device-pixel-ratio: 1.5), (min--moz-device-pixel-ratio: 1.5), (-o-min-device-pixel-ratio: 3/2), (min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)">
  <source srcset="https://cdn.dribbble.com/users/12947/avatars/small/2cc07a586c7b7d71efed54888edd7981.jpg?1613497764">
  <img class="photo" alt="Ryan Johnson" src="https://cdn.dribbble.com/users/12947/avatars/small/2cc07a586c7b7d71efed54888edd7981.jpg?1613497764" />
</picture>
</a>
      </div>
      <div class="shot-header-details">
        <h1 class="shot-header-title">Chat while listening 🎵</h1>
        <div class="display-flex align-center">
          <div class="shot-user-avatar shot-user-avatar-small-screens">
            <a class="hoverable url" rel="contact" title="Ryan Johnson" href="/rjohnson"><picture>
  <source srcset="https://cdn.dribbble.com/users/12947/avatars/normal/2cc07a586c7b7d71efed54888edd7981.jpg?1613497764" media="(-webkit-min-device-pixel-ratio: 1.5), (min--moz-device-pixel-ratio: 1.5), (-o-min-device-pixel-ratio: 3/2), (min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)">
  <source srcset="https://cdn.dribbble.com/users/12947/avatars/small/2cc07a586c7b7d71efed54888edd7981.jpg?1613497764">
  <img class="photo" alt="Ryan Johnson" src="https://cdn.dribbble.com/users/12947/avatars/small/2cc07a586c7b7d71efed54888edd7981.jpg?1613497764" />
</picture>
</a>
          </div>
          <div class="shot-header-author-and-actions">
            <div class="shot-user-details">
              <a class="hoverable shot-user-link" rel="contact" href="/rjohnson">Ryan Johnson</a>
            </div>
            <div class="shot-header-action-links js-shot-header-action-links ">
                <span class="shot-user-divider-dot large-screens-only">•</span>
                <div class="follow-prompt follow-prompt-text follow-link" data-ga-name="rjohnson" data-ga-key="UA-113576771-1">

      <a class="form-btn follow shot-follow sentence-btn " rel="tipsy" title="Follow Ryan Johnson" data-signup-trigger="" data-context="follow-user" href="/rjohnson/followers">Follow</a>
      <a class="form-btn tipsy-mobile-disabled unfollow stripped-btn" href="/rjohnson/followers/rjohnson">
        <span>Following</span>
</a></div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="shot-header-actions-container">
      <ul class="actions shot-actions">

          <div class="shot-action-item shot-action-item-desktop-only">
            <li data-bucket-container="true">
  

  <a class="bucket-shot form-btn" title="Save shot" data-signup-trigger="true" data-href="/signup/new" data-context="bucket-shot" href="/signup/new">
      Save
</a>
</li>

          </div>

          <div class="shot-action-item shot-action-item-desktop-only">
            

  <div class="like-action-4683406 modal-true  shot-action">
    <script>
      if (typeof(Dribbble) != "undefined" && typeof(Dribbble.Shots) != "undefined") {
        Dribbble.Shots.update(4683406, {
          likes_count: 108,
          liked: false
      });
      }
    </script>
      <a class="form-btn tipsy-mobile-disabled stats-action like-shot" rel="no-follow" title="Like this shot" data-signup-trigger="true" data-href="/signup/new" data-context="like-shot" href="/signup/new">
        <svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" viewBox="0 0 24 24" role="img" class="icon "><path d="m18.199 2.04c-2.606-.284-4.262.961-6.199 3.008-2.045-2.047-3.593-3.292-6.199-3.008-3.544.388-6.321 4.43-5.718 7.96.966 5.659 5.944 9 11.917 12 5.973-3 10.951-6.341 11.917-12 .603-3.53-2.174-7.572-5.718-7.96z"></path></svg>

          Like
</a>  </div>

          </div>
      </ul>
      <div id="shot-actions-mobile-app" class="shot-actions-mobile"></div>
    </div>
  </div>
</div>


      

        <section class="shot-media-section  " data-screenshot_id="4683406">
          <div class="js-media-container shot-media-container  " data-shot-id="4683406" data-type="page">
            

              <div class="shot-image-color-palette-container">
                  <a class="full-screen-page" href="/shots/4683406-Chat-while-listening/attachments/4683406-Chat-while-listening?mode=media">
                      

<div class="js-media-shot media-shot med-8x6 animation"  data-media-id="4683406">
  <div class="media-content">
      <img class="med-8x6" alt="Chat while listening 🎵 chatting listening listen music social chat iphone x ux ui app ios" width="768" height="579" data-id="4683406" data-optimize-for-bots="true" skip_resize="true" srcset="https://cdn.dribbble.com/users/12947/screenshots/4683406/playlist-player_v1.gif 300w, https://cdn.dribbble.com/users/12947/screenshots/4683406/playlist-player_v1.gif 400w, https://cdn.dribbble.com/users/12947/screenshots/4683406/playlist-player_v1.gif 600w, https://cdn.dribbble.com/users/12947/screenshots/4683406/playlist-player_v1.gif 800w" src="https://cdn.dribbble.com/users/12947/screenshots/4683406/playlist-player_v1.gif" sizes="(max-width: 919px) 100vw, (min-width: 920px) and (max-width: 1200px) 74vw, 1172px" rel="preload" as="image" />
  </div>
</div>

</a>
                  <div class="color-palette-container ">
    <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22" fill="none" role="img" class="icon color-palette-icon">
<path fill-rule="evenodd" clip-rule="evenodd" d="M22 11C22 17.05 17.05 22 11 22C4.95 22 0 17.05 0 11C0 4.95 4.95 0 11 0C17.05 0 22 4.95 22 11ZM11 19C15.411 19 19 15.411 19 11C19 6.589 15.411 3 11 3V19Z" fill="#3D3D4E"></path>
</svg>


    <div class="color-chips-container">
      
<ul class="color-chips group">
      <li class="color">
        <a style="background-color: #06060A" title="#06060A" href="/shots?color=06060A">#06060A</a>
      </li>
      <li class="color">
        <a style="background-color: #1810DC" title="#1810DC" href="/shots?color=1810DC">#1810DC</a>
      </li>
      <li class="color">
        <a style="background-color: #3A2D42" title="#3A2D42" href="/shots?color=3A2D42">#3A2D42</a>
      </li>
      <li class="color">
        <a style="background-color: #F3F4F4" title="#F3F4F4" href="/shots?color=F3F4F4">#F3F4F4</a>
      </li>
      <li class="color">
        <a style="background-color: #2E099E" title="#2E099E" href="/shots?color=2E099E">#2E099E</a>
      </li>
      <li class="color">
        <a style="background-color: #B1B0B2" title="#B1B0B2" href="/shots?color=B1B0B2">#B1B0B2</a>
      </li>
      <li class="color">
        <a style="background-color: #92393B" title="#92393B" href="/shots?color=92393B">#92393B</a>
      </li>
      <li class="color">
        <a style="background-color: #5E42B9" title="#5E42B9" href="/shots?color=5E42B9">#5E42B9</a>
      </li>
</ul>


      <a class="download-color-palette-button" rel="tipsy" title="Download palette (.aco)" href="/shots/4683406-Chat-while-listening/colors.aco">
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" role="img" class="icon fill-current">
<path d="M12 17L18.439 10.561C19.384 9.616 18.715 8 17.379 8H14V2C14 0.896 13.105 0 12 0C10.895 0 10 0.896 10 2V8H6.621C5.285 8 4.615 9.616 5.56 10.561L12 17ZM20 20H4C2.9 20 2 20.9 2 22C2 23.1 2.9 24 4 24H20C21.1 24 22 23.1 22 22C22 20.9 21.1 20 20 20Z"></path>
</svg>

        <span class="accessibility-text">Download color palette</span>
</a>    </div>
  </div>

              </div>
          </div>
        </section>


        <div class="shot-description-container ">
              <div class="">
                <p>And updated UI to an older shot. </p>

<p>Listen to music and chat with friends. Collaborate on Playlists in real time.</p>

<p>Coming to the App Store soon.</p>

<p>—</p>

<p>Icons by the lovely <a class="url mention" ref="contact" data-user-id="56251" href="/jabronus">@jabronus</a></p>
              </div>
        </div>

        

        

        

            <div class="shot-details-section">
  <div>
      <div class="js-shot-tags-expanding-wrapper margin-b-16">
        <div class="shot-tags-container js-shot-tags-container">
            <a rel="tag" class="shot-tag" href="/tags/app">app</a>
            <a rel="tag" class="shot-tag" href="/tags/chat">chat</a>
            <a rel="tag" class="shot-tag" href="/tags/chatting">chatting</a>
            <a rel="tag" class="shot-tag" href="/tags/ios">ios</a>
            <a rel="tag" class="shot-tag" href="/tags/iphone_x">iphone x</a>
            <a rel="tag" class="shot-tag" href="/tags/listen">listen</a>
            <a rel="tag" class="shot-tag" href="/tags/listening">listening</a>
            <a rel="tag" class="shot-tag" href="/tags/music">music</a>
            <a rel="tag" class="shot-tag" href="/tags/social">social</a>
            <a rel="tag" class="shot-tag" href="/tags/ui">ui</a>
            <a rel="tag" class="shot-tag" href="/tags/ux">ux</a>
        </div>
        <div class="js-expand-tags-button expand-tags-button">View all tags</div>
      </div>
      <div class="shot-uploaded-date">
        Posted on
        Jun 7, 2018
      </div>
  </div>
  <div>
    <div class="shot-stats-container">
      <div class="shot-stat-item">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14 12" fill="none" role="img" class="icon fill-current">
<path d="M7 3.95833C5.87242 3.95833 4.95833 4.87242 4.95833 6C4.95833 7.12758 5.87242 8.04167 7 8.04167C8.12758 8.04167 9.04167 7.12758 9.04167 6C9.04167 4.87242 8.12758 3.95833 7 3.95833ZM7 0.75C3.13425 0.75 0 5.125 0 6C0 6.875 3.13425 11.25 7 11.25C10.8657 11.25 14 6.875 14 6C14 5.125 10.8657 0.75 7 0.75ZM7 9.20833C5.22783 9.20833 3.79167 7.77217 3.79167 6C3.79167 4.22783 5.22783 2.79167 7 2.79167C8.77217 2.79167 10.2083 4.22783 10.2083 6C10.2083 7.77217 8.77217 9.20833 7 9.20833Z" fill="#9E9EA7"></path>
</svg>

        12,198
      </div>
      <div class="shot-stat-item">
        <a href="/shots/4683406-Chat-while-listening/buckets">
          <svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" viewBox="0 0 24 24" role="img" class="icon fill-current"><path d="m22 5h-11l-2-3h-7c-1.104 0-2 .896-2 2v16c0 1.104.896 2 2 2h20c1.104 0 2-.896 2-2v-13c0-1.104-.896-2-2-2zm-6 10h-3v3c0 .55-.45 1-1 1s-1-.45-1-1v-3h-3c-.55 0-1-.45-1-1s.45-1 1-1h3v-3c0-.55.45-1 1-1s1 .45 1 1v3h3c.55 0 1 .45 1 1s-.45 1-1 1z"></path></svg>

          17
</a>      </div>
      <div class="shot-stat-item">
        <a href="/shots/4683406-Chat-while-listening/fans">
          <svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" viewBox="0 0 24 24" role="img" class="icon fill-current"><path d="m18.199 2.04c-2.606-.284-4.262.961-6.199 3.008-2.045-2.047-3.593-3.292-6.199-3.008-3.544.388-6.321 4.43-5.718 7.96.966 5.659 5.944 9 11.917 12 5.973-3 10.951-6.341 11.917-12 .603-3.53-2.174-7.572-5.718-7.96z"></path></svg>

          <span class="js-shot-page-like-count">
            108
          </span>
</a>      </div>
      <div class="shot-stat-item">
        <svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 15" fill="none" role="img" class="icon fill-current">
<path d="M8.75 0.5H5.25C2.35025 0.5 0 2.85025 0 5.75C0 8.24783 1.74592 10.3344 4.08333 10.8652V14.5L8.16667 11H8.75C11.6497 11 14 8.64975 14 5.75C14 2.85025 11.6497 0.5 8.75 0.5Z"></path>
</svg>

        3
      </div>
    </div>
    <div class="shot-details-buttons-container">
      <a class="form-btn tiny js-open-shot-sidebar" href="#">View feedback</a>
    </div>
  </div>
</div>



        

        <div class="user-details-section">
  <div class="user-avatar-container">
    <span class="user-avatar-line"></span>
    <a class="url" rel="contact" title="Ryan Johnson" href="/rjohnson"><picture>
  <source srcset="https://cdn.dribbble.com/users/12947/avatars/normal/2cc07a586c7b7d71efed54888edd7981.jpg?1613497764" media="(-webkit-min-device-pixel-ratio: 1.5), (min--moz-device-pixel-ratio: 1.5), (-o-min-device-pixel-ratio: 3/2), (min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)">
  <source srcset="https://cdn.dribbble.com/users/12947/avatars/small/2cc07a586c7b7d71efed54888edd7981.jpg?1613497764">
  <img class="photo" alt="Ryan Johnson" src="https://cdn.dribbble.com/users/12947/avatars/small/2cc07a586c7b7d71efed54888edd7981.jpg?1613497764" />
</picture>
</a>
    <span class="user-avatar-line"></span>
  </div>

  <a class="user-name" rel="contact" href="/rjohnson">Ryan Johnson</a>

    <div class="user-bio">
      Principal product designer @ Dribbble.
    </div>



</div>


          <div class="more-by-user-section">
    <div class="more-by-heading-container">
      <h4>More by Ryan Johnson</h5>
      <a href="/rjohnson">View profile</a>
    </div>

    <div class="more-by-thumbnails-container js-more-by lazyload" data-include="/shots/4683406/more_by">
        <div class="more-by-shot-thumbnail lazy-0" >
          
<li class="shot-thumbnail">
  <div class="media-placeholder shot-details-container js-shot-details-container hidden">
    <div class="loading-template shot animate-translate"></div>
  </div>
</li>

        </div>
        <div class="more-by-shot-thumbnail lazy-1" >
          
<li class="shot-thumbnail">
  <div class="media-placeholder shot-details-container js-shot-details-container hidden">
    <div class="loading-template shot animate-translate"></div>
  </div>
</li>

        </div>
        <div class="more-by-shot-thumbnail lazy-2" >
          
<li class="shot-thumbnail">
  <div class="media-placeholder shot-details-container js-shot-details-container hidden">
    <div class="loading-template shot animate-translate"></div>
  </div>
</li>

        </div>
        <div class="more-by-shot-thumbnail lazy-3" >
          
<li class="shot-thumbnail">
  <div class="media-placeholder shot-details-container js-shot-details-container hidden">
    <div class="loading-template shot animate-translate"></div>
  </div>
</li>

        </div>
    </div>
  </div>


        

        <div class="shot-footer-container">
  <div class="keyboard-legend">
    <div class="keyboard-button-container">
      <svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 22 25" fill="none" role="img" class="icon keyboard-button-icon">
<g filter="url(#filter0_d)">
<rect y="0.865234" width="22" height="22" rx="5" fill="white"></rect>
<path d="M8.27 14.8652H13.77V13.5342H9.788V6.68123H8.27V14.8652Z" fill="#9E9EA7"></path>
<rect x="0.5" y="1.36523" width="21" height="21" rx="4.5" stroke="#DBDADE"></rect>
</g>
<defs>
<filter id="filter0_d" x="0" y="0.865234" width="22" height="24" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB">
<feFlood flood-opacity="0" result="BackgroundImageFix"></feFlood>
<feColorMatrix in="SourceAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix>
<feOffset dy="2"></feOffset>
<feColorMatrix type="matrix" values="0 0 0 0 0.858824 0 0 0 0 0.854902 0 0 0 0 0.870588 0 0 0 1 0"></feColorMatrix>
<feBlend mode="normal" in2="BackgroundImageFix" result="effect1_dropShadow"></feBlend>
<feBlend mode="normal" in="SourceGraphic" in2="effect1_dropShadow" result="shape"></feBlend>
</filter>
</defs>
</svg>

      <svg xmlns="http://www.w3.org/2000/svg" width="22" height="25" viewBox="0 0 22 25" fill="none" role="img" class="icon keyboard-button-icon">
<g filter="url(#filter0_d)">
<rect y="0.865234" width="22" height="22" rx="5" fill="white"></rect>
<path d="M13.363 11.3562V10.0912H9.788V7.99023H14.078V6.68123H8.27V14.8652H9.788V11.3562H13.363Z" fill="#9E9EA7"></path>
<rect x="0.5" y="1.36523" width="21" height="21" rx="4.5" stroke="#DBDADE"></rect>
</g>
<defs>
<filter id="filter0_d" x="0" y="0.865234" width="22" height="24" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB">
<feFlood flood-opacity="0" result="BackgroundImageFix"></feFlood>
<feColorMatrix in="SourceAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix>
<feOffset dy="2"></feOffset>
<feColorMatrix type="matrix" values="0 0 0 0 0.858824 0 0 0 0 0.854902 0 0 0 0 0.870588 0 0 0 1 0"></feColorMatrix>
<feBlend mode="normal" in2="BackgroundImageFix" result="effect1_dropShadow"></feBlend>
<feBlend mode="normal" in="SourceGraphic" in2="effect1_dropShadow" result="shape"></feBlend>
</filter>
</defs>
</svg>

      Like
    </div>
  </div>

</div>

    </div>
  </div>
  <div id="shot-sidebar-app" class="shot-sidebar"></div>
</div>

<div id="boosted-shots-app"></div>






</div>







    </div>
  </div>
</div>

<hr />

<div id="footer" class="site-footer js-site-footer" role="contentinfo">
  <div class="container-large">
      <div class="footer-main-content">
        <div>
          <a href="/">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96 24" role="img" aria-labelledby="apd9hx2rbw1kel779tvh2ogs5goa8g4f" class="icon dribbble-wordmark">
<title id="apd9hx2rbw1kel779tvh2ogs5goa8g4f">Dribbble: the community for graphic design</title>
<path fill-rule="evenodd" clip-rule="evenodd" d="M95.8512 18.5141C91.8395 25.3156 85.4862 23.342 83.5781 21.7968C82.7661 22.3478 81.342 23.5554 79.4433 23.4161C75.3996 23.1192 73.9514 17.3405 73.9514 17.3405C73.9804 17.3636 72.747 17.7662 72.0802 17.759C72.0716 19.4536 70.6067 23.5018 66.6533 23.4501C62.217 23.3922 61.3151 16.7828 61.3151 16.7828C61.3151 16.7828 60.8736 17.3959 59.195 18.0064C59.2795 16.7045 59.2177 23.2519 53.9006 23.3481C49.6971 23.4242 48.5623 16.6809 48.5623 16.6809C48.5623 16.6809 47.8331 17.4385 46.4199 17.7012C46.5097 16.378 46.3637 23.3703 41.0459 23.3481C37.4523 23.3331 36.2242 19.1941 36.3197 18.6197C36.4416 17.8875 35.1052 23.4511 31.6145 23.3644C30.1739 23.322 29.1 22.2791 28.4261 20.8885C27.524 21.9209 26.2142 23.3644 24.7448 23.3644C22.1075 23.3644 20.9446 21.1584 21.1416 14.8577C21.1583 14.1105 21.1044 13.8165 20.3616 13.7047C19.9157 13.6304 19.459 13.4895 18.976 13.4152C18.8211 13.932 17.5076 23.1962 12.9912 23.372C11.476 23.4311 10.6475 22.1186 9.96715 21.1443C8.92417 22.5241 7.54738 23.4161 5.58603 23.4161C2.26365 23.4161 0 20.7302 0 17.417C0 14.1038 2.26365 11.4182 5.58603 11.4182C6.17345 11.4182 6.33836 11.5024 6.87502 11.659C5.77137 1.61058 8.37774 0.0401515 10.6578 0.0401515C12.8467 0.0401515 16.5863 5.12064 11.3244 18.0074C12.4926 21.8512 15.0111 21.6338 16.2214 13.7212C16.4676 12.1128 15.809 9.9423 16.8335 9.63937C18.7061 9.08575 18.9048 10.7468 19.7828 11.0235C20.7112 11.316 21.2531 11.2875 22.1444 11.4736C23.6674 11.771 24.2618 12.5892 24.0761 14.4113C23.8533 16.7171 23.4636 20.0729 24.652 20.4818C25.5091 20.779 27.0739 19.0016 27.3485 18.0291C27.623 17.0566 27.6803 16.7237 27.7047 16.0105C27.7419 14.4859 27.7884 13.3684 28.0484 12.2154C28.1597 11.7693 28.2865 11.4739 28.7912 11.4537C29.2066 11.4431 29.9661 11.318 30.3005 11.5782C30.7461 11.9131 30.6905 12.2529 30.6393 13.1471C30.121 25.8966 34.11 19.5319 35.2994 14.4357C34.876 8.67313 35.1667 0.145675 38.7779 0.00265405C40.6559 -0.0717249 41.4861 1.43282 41.5775 2.55581C41.8357 5.72757 40.3888 10.9815 38.4859 14.5148C37.3984 21.7242 43.2411 23.1498 44.1754 17.3952C42.6467 16.6684 40.9947 13.7265 42.339 12.2928C43.0934 11.4882 46.2335 12.6441 46.2849 15.1651C47.8252 14.7531 48.0308 13.8835 48.0522 14.0276C47.6287 8.265 48.0214 0.145749 51.6328 0.00272768C53.5106 -0.0716513 54.3408 1.43289 54.4321 2.55589C54.6904 5.72764 53.2435 10.9816 51.3408 14.5149C50.253 21.7243 56.096 23.1498 57.0301 17.3953C55.8983 17.1769 53.5091 14.0478 54.8876 12.2929C55.6243 11.3551 58.7528 13.3053 59.1032 15.2486C60.5829 14.8298 60.7838 13.9878 60.805 14.1296C60.3815 8.36712 60.7742 0.247876 64.3855 0.104854C66.2634 0.0304754 67.0936 1.53502 67.1849 2.65802C67.4432 5.82977 65.9962 11.0838 64.0933 14.6171C63.0058 21.8266 68.8485 23.2519 69.7829 17.4973C68.2276 17.2383 66.0171 13.9344 67.7962 12.2442C68.507 11.5689 71.2229 13.3219 71.8586 15.3218C72.742 15.2878 73.2918 14.9833 73.4097 14.9525C71.9995 8.18754 73.0493 0.0705829 76.9342 0.00282686C79.0338 -0.0337594 81.0867 1.13799 80.1856 7.57394C79.3256 13.7146 76.234 16.2916 76.2411 16.331C76.4211 17.0667 78.0074 23.2233 82.0023 19.9749C81.7955 19.5066 81.5885 19.0282 81.4728 18.4486C80.8107 15.0729 82.1112 11.2599 85.6462 10.6436C87.6715 10.2906 89.5793 11.2766 89.881 13.4996C90.3773 17.1371 87.0927 19.7715 85.8437 20.3429C85.2843 20.0251 90.9148 23.6362 94.2563 16.3995C94.45 15.9863 94.6837 16.0213 94.9863 16.2343C95.2 16.3847 96.4175 17.5379 95.8512 18.5141ZM8.00277 16.5233C7.83274 16.0149 7.48381 14.8949 7.36044 14.4096C6.68091 13.8187 6.19588 13.7227 5.32365 13.7227C3.38526 13.7227 2.24437 15.5148 2.24437 17.4473C2.24437 19.3798 3.48729 21.1722 5.42567 21.1722C7.10552 21.1722 8.38402 20.03 8.77408 18.4132C8.50106 17.7829 8.23024 17.2036 8.00277 16.5233ZM10.6103 2.70004C9.24825 2.70004 8.78622 5.94913 8.87589 8.72092C8.95519 11.1715 9.63996 13.329 9.99519 14.2956C10.0854 14.4168 10.0686 14.338 10.1491 14.4665C12.514 9.28488 11.5331 2.70004 10.6103 2.70004ZM38.9724 2.80209C37.212 2.60021 37.2233 9.93334 37.4419 11.5782C38.3561 10.1157 39.9444 3.1959 38.9724 2.80209V2.80209ZM51.827 2.80209C50.0667 2.60021 50.078 9.93334 50.2966 11.5782C51.2108 10.1157 52.7991 3.1959 51.827 2.80209ZM64.5798 2.90412C62.8194 2.70223 62.8307 10.0354 63.0494 11.6804C63.9635 10.2177 65.5518 3.2979 64.5798 2.90412V2.90412ZM77.1284 2.37283C74.3857 2.9236 75.0244 12.0682 75.4409 13.672C78.6717 9.23475 78.7381 2.20615 77.1284 2.37283V2.37283ZM87.4073 13.8005C87.268 13.2175 86.5707 12.9058 86.0894 12.9826C84.7123 13.1707 83.3767 14.8858 83.8937 17.497C84.0087 18.0786 84.2967 18.6138 84.2921 18.5961C87.3741 16.5285 87.636 14.8991 87.4073 13.8005ZM29.3312 9.43526C28.9376 9.43534 28.5528 9.31869 28.2255 9.10007C27.8982 8.88145 27.6431 8.57067 27.4924 8.20705C27.3417 7.84344 27.3023 7.4433 27.379 7.05726C27.4558 6.67122 27.6453 6.31661 27.9236 6.03827C28.2019 5.75994 28.5565 5.57039 28.9425 5.49359C29.3285 5.41679 29.7287 5.45619 30.0923 5.60681C30.456 5.75744 30.7668 6.01252 30.9854 6.33979C31.2041 6.66706 31.3208 7.05183 31.3208 7.44542C31.3208 7.70672 31.2693 7.96546 31.1693 8.20686C31.0694 8.44827 30.9228 8.66763 30.7381 8.8524C30.5533 9.03718 30.334 9.18375 30.0926 9.28376C29.8512 9.38377 29.5925 9.43525 29.3312 9.43526V9.43526Z"></path>
</svg>

            <span class="accessibility-text">Back to home page</span>
          </a>
          <div class="tagline">
            Dribbble is the world’s leading community for creatives to share, grow, and get hired.
          </div>
          <div class="social-links-container">
            <a href="/dribbble">
              <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" fill="none" role="img" class="icon fill-current">
<rect width="32" height="32" fill="black" fill-opacity="0"></rect>
<path fill-rule="evenodd" clip-rule="evenodd" d="M16 0C7.16703 0 0 7.16703 0 16C0 24.833 7.16703 32 16 32C24.8156 32 32 24.833 32 16C32 7.16703 24.8156 0 16 0ZM26.5683 7.37527C28.4772 9.70065 29.6226 12.6681 29.6573 15.8785C29.2061 15.7918 24.6941 14.872 20.1475 15.4447C20.0434 15.2191 19.9566 14.9761 19.8525 14.7332C19.5748 14.0738 19.2625 13.397 18.9501 12.7549C23.9826 10.7072 26.2733 7.75705 26.5683 7.37527ZM16 2.36009C19.4707 2.36009 22.6464 3.66161 25.0586 5.7961C24.8156 6.14317 22.7505 8.90239 17.8915 10.7245C15.6529 6.61171 13.1714 3.24512 12.7896 2.72451C13.8134 2.48156 14.8894 2.36009 16 2.36009ZM10.1866 3.64425C10.551 4.13015 12.9805 7.5141 15.2538 11.5401C8.86768 13.2408 3.22777 13.2061 2.62039 13.2061C3.50542 8.9718 6.36876 5.44902 10.1866 3.64425ZM2.32538 16.0174C2.32538 15.8785 2.32538 15.7397 2.32538 15.6009C2.9154 15.6182 9.54447 15.705 16.3644 13.6573C16.7636 14.4208 17.128 15.2017 17.4751 15.9826C17.3015 16.0347 17.1106 16.0868 16.9371 16.1388C9.89154 18.4121 6.14317 24.6247 5.8308 25.1453C3.6616 22.7332 2.32538 19.5228 2.32538 16.0174ZM16 29.6746C12.8416 29.6746 9.92625 28.5987 7.61822 26.7939C7.86117 26.2907 10.6377 20.9458 18.3427 18.256C18.3774 18.2386 18.3948 18.2386 18.4295 18.2213C20.3557 23.2017 21.1367 27.3839 21.3449 28.5813C19.6963 29.2928 17.8915 29.6746 16 29.6746ZM23.6182 27.3319C23.4794 26.4989 22.7505 22.5076 20.9631 17.5965C25.2495 16.9197 28.9978 18.0304 29.4664 18.1866C28.8764 21.987 26.6898 25.2668 23.6182 27.3319Z"></path>
</svg>

              <span class="accessibility-text">Back to home page</span>
            </a>
            <a href="http://twitter.com/dribbble">
              <svg xmlns="http://www.w3.org/2000/svg" aria-labelledby="ar6wmhznrakt52e3j8liskxyde26ruo7" role="img" viewBox="0 0 24 24" class="icon fill-current"><title id="ar6wmhznrakt52e3j8liskxyde26ruo7">Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"></path></svg>

              <span class="accessibility-text">Twitter</span>
            </a>
            <a href="http://facebook.com/dribbble">
            <svg xmlns="http://www.w3.org/2000/svg" aria-labelledby="a2fknfxd95b1eu2cfxjanpi30c2oz13u" role="img" viewBox="0 0 24 24" class="icon fill-current"><title id="a2fknfxd95b1eu2cfxjanpi30c2oz13u">Facebook icon</title><path d="M22.676 0H1.324C.593 0 0 .593 0 1.324v21.352C0 23.408.593 24 1.324 24h11.494v-9.294H9.689v-3.621h3.129V8.41c0-3.099 1.894-4.785 4.659-4.785 1.325 0 2.464.097 2.796.141v3.24h-1.921c-1.5 0-1.792.721-1.792 1.771v2.311h3.584l-.465 3.63H16.56V24h6.115c.733 0 1.325-.592 1.325-1.324V1.324C24 .593 23.408 0 22.676 0"></path></svg>

            <span class="accessibility-text">Facebook</span>
            </a>
            <a href="http://instagram.com/dribbble">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414" role="img" class="icon fill-current"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42c-.526.204-.973.478-1.417.923-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.72 1.417.923.51.198 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.852-.04 1.433-.174 1.942-.372.526-.204.973-.478 1.417-.923.445-.444.72-.89.923-1.417.198-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.852-.174-1.433-.372-1.942-.204-.526-.478-.973-.923-1.417-.444-.445-.89-.72-1.417-.923-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.136 0 2.39.01 3.233.048.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.048 3.233c-.036.78-.166 1.203-.276 1.485-.145.374-.318.64-.598.92-.28.28-.546.453-.92.598-.282.11-.705.24-1.485.276-.844.038-1.097.047-3.233.047s-2.39-.01-3.233-.048c-.78-.036-1.203-.166-1.485-.276-.374-.145-.64-.318-.92-.598-.28-.28-.453-.546-.598-.92-.11-.282-.24-.705-.276-1.485C1.45 10.39 1.44 10.136 1.44 8s.01-2.39.048-3.233c.036-.78.166-1.203.276-1.485.145-.374.318-.64.598-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276C5.61 1.45 5.864 1.44 8 1.44zm0 2.452c-2.27 0-4.108 1.84-4.108 4.108 0 2.27 1.84 4.108 4.108 4.108 2.27 0 4.108-1.84 4.108-4.108 0-2.27-1.84-4.108-4.108-4.108zm0 6.775c-1.473 0-2.667-1.194-2.667-2.667 0-1.473 1.194-2.667 2.667-2.667 1.473 0 2.667 1.194 2.667 2.667 0 1.473-1.194 2.667-2.667 2.667zm5.23-6.937c0 .53-.43.96-.96.96s-.96-.43-.96-.96.43-.96.96-.96.96.43.96.96z"></path></svg>

            <span class="accessibility-text">Instagram</span>
            </a>
            <a href="http://www.pinterest.com/Pinner13145726/">
            <svg xmlns="http://www.w3.org/2000/svg" aria-labelledby="ah0p9j8728orv7vfq78z70ts738vb9tj" role="img" viewBox="0 0 24 24" class="icon fill-current"><title id="ah0p9j8728orv7vfq78z70ts738vb9tj">Pinterest icon</title><path d="M12.017 0C5.396 0 .029 5.367.029 11.987c0 5.079 3.158 9.417 7.618 11.162-.105-.949-.199-2.403.041-3.439.219-.937 1.406-5.957 1.406-5.957s-.359-.72-.359-1.781c0-1.663.967-2.911 2.168-2.911 1.024 0 1.518.769 1.518 1.688 0 1.029-.653 2.567-.992 3.992-.285 1.193.6 2.165 1.775 2.165 2.128 0 3.768-2.245 3.768-5.487 0-2.861-2.063-4.869-5.008-4.869-3.41 0-5.409 2.562-5.409 5.199 0 1.033.394 2.143.889 2.741.099.12.112.225.085.345-.09.375-.293 1.199-.334 1.363-.053.225-.172.271-.401.165-1.495-.69-2.433-2.878-2.433-4.646 0-3.776 2.748-7.252 7.92-7.252 4.158 0 7.392 2.967 7.392 6.923 0 4.135-2.607 7.462-6.233 7.462-1.214 0-2.354-.629-2.758-1.379l-.749 2.848c-.269 1.045-1.004 2.352-1.498 3.146 1.123.345 2.306.535 3.55.535 6.607 0 11.985-5.365 11.985-11.987C23.97 5.39 18.592.026 11.985.026L12.017 0z"></path></svg>

            <span class="accessibility-text">Pinterest</span>
            </a>
          </div>
        </div>
        <div class="links-container">
            <div class="links-column">
                <div class="link-heading">For designers</div>
                    <a class="link" href="/pro">Go Pro!</a>
                    <a class="link" href="/shots">Explore design work</a>
                    <a class="link" href="/stories">Design blog</a>
                    <a class="link" href="/overtime">Overtime podcast</a>
                    <a class="link" href="/meetups">Dribbble meetups</a>
                    <a class="link" href="/shots?list=playoffs">Playoffs</a>
                    <a class="link" href="/shots/16916245-Design-a-holiday-inspired-wrapping-paper-pattern">Weekly Warm-Up</a>
                    <a class="link" href="/guidelines">Code of conduct</a>
            </div>
            <div class="links-column">
                <div class="link-heading">Hire designers</div>
                    <a class="link" href="/jobs/new">Post a job opening</a>
                    <a class="link" href="/freelance-jobs">Post a freelance project</a>
                    <a class="link" href="/designers">Search for designers</a>
                <div class="link-heading">Brands</div>
                    <a class="link" href="/advertise">Advertise with us</a>
            </div>
            <div class="links-column">
                <div class="link-heading">Company</div>
                    <a class="link" href="/about">About</a>
                    <a class="link" href="/careers">Careers</a>
                    <a class="link" href="/contact">Support</a>
                    <a class="link" href="/branding">Media kit</a>
                    <a class="link" href="/testimonials">Testimonials</a>
                    <a class="link" href="https://developer.dribbble.com">API</a>
                    <a class="link" href="/terms">Terms of service</a>
                    <a class="link" href="/privacy">Privacy policy</a>
            </div>
            <div class="links-column">
                <div class="link-heading">Directories</div>
                    <a class="link" href="/directories/jobs">Design jobs</a>
                    <a class="link" href="/directories/designers">Designers for hire</a>
                    <a class="link" href="/directories/freelance-designers">Freelance designers for hire</a>
                    <a class="link" href="/tags">Tags</a>
                    <a class="link" href="/places">Places</a>
                <div class="link-heading">Design assets</div>
                    <a target="_blank" rel="noopener" class="link" href="https://creativemarket.com/?utm_source=dribbble&amp;utm_medium=referral&amp;utm_campaign=footer">Shop Creative Market</a>
            </div>
            <div class="links-column">
                <div class="link-heading">Design Resources</div>
                    <a rel="noopener" class="link" href="/resources/freelance">Freelancing</a>
                    <a rel="noopener" class="link" href="/resources/design-hiring">Design Hiring</a>
            </div>
        </div>
      </div>
    <div class="footer-lower-content">
      <div>&copy; 2021 Dribbble. All rights reserved.</div>
      <div class="total-shots-container">
        <div>
          <span class="shots-count">16,924,322</span>
          shots dribbbled
        </div>
        <img
          class="dribbble-ball lazyload"
          data-src="https://cdn.dribbble.com/assets/dribbble-ball-icon-4e54c54abecf8efe027abe6f8bc7794553b8abef3bdb49cd15797067cf80ca53.svg"
          width="24px"
          height="24px"
          alt="Dribbble ball icon"
        >
      </div>
    </div>
  </div>
</div>





  

    <div class="shot-overlay js-shot-overlay lazyloading-hidden-container" tabindex="-1" data-include="css:https://cdn.dribbble.com/assets/components/media-overlay-modal-feb77c5d640d780d436a9934b4621da9cf905caf08b5121a9872662c3b98c153.css">
  <div class="overlay-content js-overlay-content"></div>
    <div class="shot-nav-prev">
      <div class="shot-nav-button-container">
        <a data-subject="Screenshot" data-url="/shots/4683406-Chat-while-listening" data-signup-trigger="true" data-href="/signup/new" data-context="shot-navigation" href="/signup/new">
          <div class="shot-nav-button">
            <svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" viewBox="0 0 24 24" role="img" class="icon fill-current"><path d="m13.532 4.585-7.532 7.415 7.532 7.415c.792.779 2.081.779 2.873 0s.792-2.049 0-2.829l-4.659-4.586 4.659-4.587c.384-.378.595-.88.595-1.414s-.211-1.036-.595-1.414c-.792-.78-2.082-.78-2.873 0z"></path></svg>

          </div>
</a>        <span>Previous</span>
      </div>
    </div>
    <div class="shot-nav-next">
      <div class="shot-nav-button-container">
        <a data-subject="Screenshot" data-url="/shots/4683406-Chat-while-listening" data-signup-trigger="true" data-href="/signup/new" data-context="shot-navigation" href="/signup/new">
          <div class="shot-nav-button">
            <svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" viewBox="0 0 24 24" role="img" class="icon fill-current"><path d="m10.468 19.415 7.532-7.415-7.532-7.415c-.792-.779-2.081-.779-2.873 0s-.792 2.049 0 2.829l4.659 4.586-4.659 4.587c-.384.378-.595.88-.595 1.414s.211 1.036.595 1.414c.792.78 2.082.78 2.873 0z"></path></svg>

          </div>
</a>        <span>Next</span>
      </div>
    </div>
  <a href="#" class="close-overlay" aria-label="close">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 26" fill="none" role="img" class="icon fill-current">
<path d="M8.28596 6.51819C7.7978 6.03003 7.00634 6.03003 6.51819 6.51819C6.03003 7.00634 6.03003 7.7978 6.51819 8.28596L11.2322 13L6.51819 17.714C6.03003 18.2022 6.03003 18.9937 6.51819 19.4818C7.00634 19.97 7.7978 19.97 8.28596 19.4818L13 14.7678L17.714 19.4818C18.2022 19.97 18.9937 19.97 19.4818 19.4818C19.97 18.9937 19.97 18.2022 19.4818 17.714L14.7678 13L19.4818 8.28596C19.97 7.7978 19.97 7.00634 19.4818 6.51819C18.9937 6.03003 18.2022 6.03003 17.714 6.51819L13 11.2322L8.28596 6.51819Z" fill="currentColor"></path>
</svg>

  </a>
</div>

<div id="shot-modals-app"></div>
<div id="good-modals-app"></div>

  <div class="attachment-overlay fill-screen lazyloading-hidden lazyload" style="display:none;" tabindex="-1" data-include="css:https://cdn.dribbble.com/assets/attachment-overlay-d331bf7ef824f4e1f1dca744b77052b5fa3bd4388b9725bfddf1f5d4703f934e.css">
  </div>

<div id="signup-overlay" class="overlay ">
  <div class="lightbox">
    <a href="#" class="close" aria-label="close">
          <svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25" fill="none" role="img" class="icon icon-24 lazyload">
<rect x="3" y="5" width="18" height="16" fill="white"></rect>
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.5051 0.135254C14.9528 0.135152 17.3455 0.860879 19.3807 2.22066C21.416 3.58044 23.0022 5.51321 23.939 7.77453C24.8757 10.0359 25.1209 12.5242 24.6434 14.9248C24.166 17.3255 22.9873 19.5306 21.2566 21.2614C19.5259 22.9922 17.3207 24.1709 14.9201 24.6485C12.5195 25.126 10.0311 24.881 7.76979 23.9443C5.50843 23.0076 3.57561 21.4214 2.21576 19.3862C0.855913 17.3511 0.130107 14.9583 0.130127 12.5107C0.130141 9.22858 1.43392 6.08092 3.75467 3.76009C6.07542 1.43926 9.22304 0.135377 12.5051 0.135254V0.135254ZM7.13525 16.4156C6.9463 16.6101 6.84148 16.8711 6.84346 17.1423C6.84544 17.4135 6.95406 17.6729 7.14583 17.8647C7.3376 18.0564 7.59711 18.1649 7.86827 18.1668C8.13943 18.1687 8.40044 18.0638 8.59488 17.8748L12.4997 13.9699L16.4103 17.8805C16.6047 18.0698 16.8659 18.1749 17.1372 18.1731C17.4085 18.1712 17.6682 18.0626 17.8601 17.8707C18.0519 17.6788 18.1605 17.4191 18.1623 17.1478C18.164 16.8765 18.0589 16.6153 17.8695 16.421L13.9592 12.5106L17.8847 8.58516C18.072 8.39039 18.1754 8.12994 18.1727 7.85976C18.1701 7.58958 18.0616 7.33122 17.8705 7.14017C17.6795 6.94911 17.4211 6.8406 17.1509 6.83794C16.8808 6.83529 16.6203 6.93869 16.4255 7.12594L12.4997 11.051L8.57998 7.13125C8.38644 6.93769 8.12393 6.82894 7.8502 6.82892C7.57647 6.82891 7.31394 6.93763 7.12038 7.13118C6.92681 7.32472 6.81806 7.58724 6.81804 7.86097C6.81803 8.13469 6.92675 8.39722 7.1203 8.59078L11.0402 12.5106L7.13525 16.4156Z" fill="#979797"></path>
</svg>

    </a>
    <div class="display">
        <div class="processing">Loading…</div>
    </div>
  </div>
</div>
  <div id="work-availability-modal-app"></div>
<div id="introductions-upload-modal-app"></div>

<div id="site-notifications"></div>

<div id="designer-application-modal-app"></div>


<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<!-- jquery failover -->
<script>
  if (typeof jQuery == 'undefined') {
    document.write(unescape('%3Cscript src="https://cdn.dribbble.com/assets/jquery-3.2.1.min-fe436dfd579c3153d6ecfe2c7e893127c27ff1fe44f276d9f149535ba5e6f2c0.js">%3C/script>'))
  }
</script>




<script>
  // ensure namespace is available
  Dribbble = window.Dribbble || {};
  Dribbble.JsConfig = window.Dribbble.JsConfig || {};
  Dribbble.isHistorySupported = () => (window.history && 'pushState' in window.history);

  // add global constants
  DEVICE_WIDTH_BREAKPOINT = '800px';
  HIDPI_BREAKPOINT = '(-webkit-min-device-pixel-ratio: 1.5),(min--moz-device-pixel-ratio: 1.5),(-o-min-device-pixel-ratio: 3/2),(min-device-pixel-ratio: 1.5),(min-resolution: 1.5dppx)';

  User = {
    loggedIn: function() {
      return !!document.querySelector('body.logged-in')
    },
    loggedOut: function() {
      return !this.loggedIn()
    },
  };
</script>

<script src="https://cdn.dribbble.com/assets/global-f7941e3651eb18ae3be6a88083ada402b8035a8071cf5c9d8e6f73332e2ffa87.js"></script>

<script>
  var config = Dribbble.JsConfig || {}
  // the assign is so this partial can be called in other partials, e.g. modals
  // without overriding parent instantiations of JsConfig
  Dribbble.JsConfig = Object.assign(config, {
      user: {"isLoggedIn":false,"reCaptchaSiteKey":"6LdmBTIUAAAAAM4NIokaWu8p3BBuYEw3CxuDdyg_","canPurchasePro":true},
      hiringProfile: {},
      features: {"applePay":false,"braintreeHiring":false,"braintreePaymentButtons":true,"localPricing":true,"googleSiteTag":true,"designerVideoIntros":true,"marketplaceSetup":true,"marketplaceSearch":true,"proSale2021":true,"caseStudies":false,"proDiscountToasty":false,"designerVideoIntroUpload":true,"caseStudiesAlpha":false},
      isRobot: true,
      remoteIp: "107.23.218.4",
      isProduction: true,
      permissions: {"userPermissions":["canSeeThirdPartyPaymentMethods"],"marketplacePermissions":[]},
      screenshot_boost: {"buttonText":[{"label":"Buy Now","value":"buy-now"},{"label":"Download","value":"download"},{"label":"Learn More","value":"learn-more"},{"label":"Shop Now","value":"shop-now"},{"label":"Apply Now","value":"apply-now"},{"label":"Try Now","value":"try-now"},{"label":"Get Offer","value":"get-offer"},{"label":"Contact Us","value":"contact-us"}],"tiers":{"lowTier":{"daysToServe":7,"range":{"lowerLimit":0,"upperLimit":10000}},"midTier":{"daysToServe":14,"range":{"lowerLimit":10001,"upperLimit":100000}},"highTier":{"daysToServe":28,"range":{"lowerLimit":100001,"upperLimit":null}}},"pricePerImpression":"0.006","purchase":{"stripePublicKey":"pk_live_9EfFSEE6iTCgHghKqBqnixxR","savedCreditCardInformation":null},"discount":null,"minimumImpressions":2000,"targetPlacements":{"following":"Following Feed","popular":"Popular Feed","search":"Search Feed","goods":"Goods Feed","recent":"New \u0026 Noteworthy Feed","shot_modal":"Shot Modal","similar_work":"Similar Work","tags":"Tag Feed","popular_first":"Popular Feed First"},"priorities":["self_serve","sales","remnant","sales_priority"]},
      braintree: {"savedPaymentMethods":[]},
      shotData: {"attachmentCount":0,"boost":{"id":null,"canBoostShot":false,"hasBoostedShots":false,"status":null,"statusReason":null,"statusReasonSentence":null,"clicksCount":null,"impressionsCount":null,"totalImpressions":null},"canCurrentUserComment":false,"canCurrentUserRebound":false,"commentsCount":3,"commentsDisabled":false,"contentBlocks":null,"featureShotUrl":"https://cdn.dribbble.com/users/12947/screenshots/4683406/playlist-player_v1.gif","hasDownloads":true,"hasGood":false,"height":600,"isAnimated":true,"isAnimatedGif":true,"isVideo":null,"isFromModal":false,"isLiked":false,"isMultiShot":false,"isOwnedByCurrentUser":false,"isPublished":true,"isPublishedByTeam":false,"isSaved":false,"likesCount":108,"postedOn":"Jun 7, 2018","reboundPath":"/uploads/new?rebound=4683406-Chat-while-listening","savesCount":18,"shareUtms":{"source":"Shot","campaign":"rjohnson","content":"Chat while listening 🎵"},"shotHasRebounds":false,"shotId":4683406,"shotMediaPreview":{"mediaType":"gif","shotImageUrl":"https://cdn.dribbble.com/users/12947/screenshots/4683406/playlist-player_v1_teaser.gif","shotGifUrl":"https://cdn.dribbble.com/users/12947/screenshots/4683406/playlist-player_v1.gif","shotVideoUrl":null},"shotUser":{"id":12947,"forHire":false,"username":"rjohnson","name":"Ryan Johnson","isTeam":false,"avatarUrl":"https://cdn.dribbble.com/users/12947/avatars/normal/2cc07a586c7b7d71efed54888edd7981.jpg?1613497764","url":"/rjohnson","team":{}},"tags":["chatting","listening","listen","music","social","chat","iphone x","ux","ui","app","ios"],"viewsCount":12198,"width":800,"title":"Chat while listening 🎵","hasProFeatures":false,"shouldDisplayAds":false},
  })
</script>

<script src="https://cdn.dribbble.com/assets/packs/js/application-cc1ce148e3cd6ac4e393.js"></script>
<script src="https://cdn.dribbble.com/assets/shots-manifest-d802bae32da99eeacf4e2f0d8ebf304ff56f19d476e1bbad812863cfe59452b6.js"></script>
<script>
  // Initialize multi-shot
  Dribbble.MediaGallery.initialize();

  new Dribbble.VideoPlayer('.video-wrap video');


  // Move this logic into
  if (Dribbble.isMobile()) {
    $(".the-shot .single-img").swipe({
      fingers: 1,
      threshold: 200,
      swipeLeft: Screenshot.Page.next,
      swipeRight: Screenshot.Page.prev
    });
  }

  // Move this logic to gallery

  // Move this logic to gallery
  Dribbble.Shots.add([{
    id: '4683406',
    ga: [["rjohnson","UA-113576771-1"]]
  }])

    new Dribbble.Bucket({ target: "a[data-bucket-add]" });

    Dribbble.AnimatedGifSwap.attach(".dribbble.gif", {
      parentSelector: ".js-thumbnail:first",
      picSelector: '.dribbble-shot picture'
    });

  if (Dribbble.MediaSwap) {
    new Dribbble.MediaSwap('[data-video-teaser-small][data-video-teaser-large]');
  }
</script>

    <!-- Global site tag (gtag.js) -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24041469-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

      gtag('config', "UA-24041469-1"); // google analytics

      gtag('config', "AW-787470371"); // google ads
  </script>

<script>
  Dribbble.Analytics.googleAnalyticsKey = "UA-24041469-1"
  if (window.location.pathname == "/") {
    Dribbble.Analytics.namedRoot = "/shots";
    Dribbble.Analytics.logDribbbleGAPageView("/")
  } else {
    Dribbble.Analytics.logDribbbleGAPageView("/shots/4683406-Chat-while-listening")
  }

  Dribbble.Itly.pageViewed({ controller: "shots", action: "show"})

      gtag('event', 'page_view', { "name": "12947_rjohnson", "send_to": "UA-113576771-1" });
</script>



<script src="https://cdn.dribbble.com/assets/packs/js/vue-hypernova-4ca266ccb612e5d125bc.js"></script>

</body></html>
